Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Problème alarme - antidémarrage

Aller en bas 
AuteurMessage
Ricolaxz
Nouveau membre
Nouveau membre


Localisation : Ile de France
Age : 19
Véhicule : Peugeot 106 1.4XT 1993

MessageSujet: Problème alarme - antidémarrage   Ven 8 Fév 2019 - 17:29

Bonjour je fais appel à vous aujourd'hui parce que, je suis l'heureux possesseur d'une Peugeot 106 1.4XT de 1993, qui ne démarre plus depuis 1 semaine.
Je soupçonne fortement l'alarme de la voiture. c'est une Texalarm ATX 14 F5. Des que j'ouvre la porte de ma voiture l'alarme s'enclenche, seulement les clignotant et la petite diode rouge au dessus du volant qui clignote. Je pense que l'alarme a mis en route l'anti-démarrage et a bloqué ma pompe à essence. Quand je tourne la clé, tout s'allume, mais je n'entend pas le bruit caractéristique de la pompe à essence. Voila pourquoi ça m'amène a penser que c'est l'alarme qui bloque tout le système. Je tiens à préciser que j'ai utilisé ma voiture mardi sans soucis et qu'aujourd'hui en voulant la démarrer je suis tomber la dessus. Ma voiture n'est pas équipé d'un digicode et je n'ai pas de clé ou de bip à approcher du transpondeur pour démarrer. J'ai seulement une serrure sous le capot qui est relié à l'alarme, je pense que c'est fait pour désactiver l'alarme et je n'ai pas la clé, ni aucun moyen de me la procurer car le garage qui m'a vendu la voiture a fermé. Voila je pense avoir tout dit, donc si quelqu'un a déjà eu le même souci avec cette alarme à la c.. ou qui pourrait m'aider, je suis preneur car j'ai pas envie de payer une blinde dans un garage.
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
dark vador 008

Localisation : bruxelles
Age : 29
Véhicule : peugeot 106 sketch

MessageSujet: Re: Problème alarme - antidémarrage   Ven 8 Fév 2019 - 17:52

Bonjour ricolaxz,

Vérifie que les fusibles sont encore bon, et que ton alarme n'en aurait pas fait sauter un.

Sinon ce que tu va devoir faire c'est de voir où se situe l'alarme et de suivre tout le faisceau pour la neutraliser le coupe circuit ...
Revenir en haut Aller en bas
http://www.informateque.net
Ricolaxz
Nouveau membre
Nouveau membre


Localisation : Ile de France
Age : 19
Véhicule : Peugeot 106 1.4XT 1993

MessageSujet: Re: Problème alarme - antidémarrage   Dim 10 Fév 2019 - 22:56

Salut dark vador 008,

J'ai regardé, et les fusibles ont l'air encore bon car j'ai trouvé un schéma des fusibles sur les Peugeot 106 et j'ai lu que l'alarme est branché sur le même fusible que l'autoradio, or mon autoradio fonctionne. Je ne sais pas si ça veut absolument rien dire ou pas....

Mon alarme se situe sous le capot, mais je vais essayer de regarder demain sous le volant pour trouver les fils qu'il faut

Merci de me répondre en tout cas
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème alarme - antidémarrage   

Revenir en haut Aller en bas
 
Problème alarme - antidémarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage par temps froid
» Z1000J et démarrage difficile. Le coupable démasqué
» [RESOLU] pb démarrage bur 400 K7 compteur s'allume plus
» Problème de démarrage Kymco 300 MXU
» problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: Le reste-
Sauter vers: