Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 106 Ne démarre pas.

Aller en bas 
AuteurMessage
KIKI44
Nouveau membre
Nouveau membre


Localisation : SAINT SEBASTIEN SUR LOIRE
Age : 52
Véhicule : 106 PEUGEOT

MessageSujet: 106 Ne démarre pas.   Ven 11 Jan 2019 - 17:38

Bonjour à tous.
La 106 de ma fille ne démarre plus! Il s'agit du modèle 1,4i essence de 1995. J'ai avancé dans le dépannage grâce aux infos que j'ai pu lire sur ce forum. Je remercie tous les contributeurs. Mais maintenant je cale...
A l'origine , j'ai réparé un des fils du capteur de choc qui était coupé après s'être coincé dans le mécanisme de l'essui- glace. Depuis cette réparation, le témoin d'injection s'allume et la pompe à essence se met en route pour 1 ou 2 sec puis s'arrête. J'ai lu que le capteur PMH était certainement défaillant (Testé à 345 ohm au lieu de 370 ohm).
J'ai donc remplacé ce capteur mais sans succès.
La 106 est équipée d' un clavier à code anti démarrage qui à été désactivé par le précédant propriétaire. Mais je me demande si même désactivé, il se pourrait que la panne vienne de là ?
J'ai récupéré la RTA de la 106 mais les schémas électriques ne correspondent pas exactement - le capteur de choc n'apparaît pas et aucune trace du clavier anti-démarrage!
Merci de votre aide.
Revenir en haut Aller en bas
 
106 Ne démarre pas.
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Marre des perruques
» y'en a marre
» Démarre puis cale puis démare et cale ......
» [Jo49] Parce que j'en ai marre d'avoir mal !
» Marre de ce carbu de m....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: