Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 problème électrique

Aller en bas 
AuteurMessage
micka46
Nouveau membre
Nouveau membre


Localisation : Mirepoix
Age : 39
Véhicule : 106

MessageSujet: problème électrique   Jeu 29 Mar 2018 - 17:15

bonjour à tous .j'ai la 106 phase 2 color line essence 1.4 l (75 ch )

voilà le problème ,

les clignotants , les essuies glace ne fonctionnent plus.
la direction assistée et le lève vitres ne fonctionne qu’après avoir roulé, un peu. Après le premier freinage:
le voyant de batterie s’allume faiblement
la direction et le lève vitre fonctionne à nouveau.
chaque fois que je freine le voyant batterie s'allume vivement .

voilà se que j'ai fait :
-j'ai démonter et nettoyer le commodo (car ça grésillait )
-j'ai essayer les essuies glace sans que le commodo sois rebrancher ,ça ne marche toujours pas
-j'ai vérifier les fusibles, tous va bien
-j'ai enlevé le relais clignot les essuies glace ne marche toujours pas

Je me demande si ce n'est pas un problème de masse
Revenir en haut Aller en bas
david 61
Pilote
Pilote
avatar

Localisation : 61000 Orne
Age : 51
Véhicule : 106 colorline Samba cab

MessageSujet: Re: problème électrique   Jeu 29 Mar 2018 - 18:26

oui peut être un problème de masse ...
Revenir en haut Aller en bas
 
problème électrique
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: