Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 je suis pas un kéké

Aller en bas 
AuteurMessage
nico29
Nouveau membre
Nouveau membre


Localisation : finistère
Age : 29
Véhicule : 106 kid

MessageSujet: je suis pas un kéké   Sam 24 Fév 2018 - 19:12

bonjour
j'ai une 106 kid de 95 moteur 1l injection électrique
il y a 6 mois elle a commencé après le démarrage a avoir pendant une dizaines de secondes des monter en régime brève, puis a fonctionner normalement après.
du coup les gens pensais a un kéké qui joue avec son accélération.
quand je suis aller dans un garage (radiateur casser) il ma dit la pièce en cause mais j'ai oublier le nom.
penser vous que sa pourrais être la cause d'une perte de puissance.
bonne soirée
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 28
Véhicule : peugeot 106 sketch

MessageSujet: Re: je suis pas un kéké   Dim 25 Fév 2018 - 0:33

le ralenti instable provient souvent d'un mauvais réglage du moteur pas à pas
Revenir en haut Aller en bas
http://www.informateque.net
nico29
Nouveau membre
Nouveau membre


Localisation : finistère
Age : 29
Véhicule : 106 kid

MessageSujet: Re: je suis pas un kéké   Dim 25 Fév 2018 - 2:42

merci
du coup je dois le changer ou faire ca
http://peugeot106.positifforum.com/t6730-tuto-reinitialisation-moteur-pas-a-pas?highlight=moteur+pas+a+pas
ca c'est pour les monté de régime brève après le démarrage, vous penser que la perte de puissance viens de là.
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 28
Véhicule : peugeot 106 sketch

MessageSujet: Re: je suis pas un kéké   Dim 25 Fév 2018 - 10:36

commence par le reinitialiser et nettoyer ton moteur pas à pas pour avoir un ralenti stable
Revenir en haut Aller en bas
http://www.informateque.net
nico29
Nouveau membre
Nouveau membre


Localisation : finistère
Age : 29
Véhicule : 106 kid

MessageSujet: Re: je suis pas un kéké   Lun 26 Fév 2018 - 16:41

bonjour
donc il joue que sur le ralenti, pour ma perte de puissance je vais chercher encore.
en cherchant sur internet je me suis rendu compte qu'il me manquai une conduite d'aire par rapport aux photo d'autre moteur, je voulais savoir si normal ou si il vaut, mieux que j'en acheter une et dans ce cas comment elle s'appelle.
elle en avais pas quand on la acheter dans 9ans et 130 000km sans cet conduite rien avoir avec la perte de puissance de 2 semaine
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 28
Véhicule : peugeot 106 sketch

MessageSujet: Re: je suis pas un kéké   Mar 27 Fév 2018 - 22:08

la perte de puissance peux venir de
- mauvais carburant (surtout si 95 e10)
- prise d'air
- sonde lambda
- sonde température côté droit moteur
- filtre à air / essence bouché
-...
Revenir en haut Aller en bas
http://www.informateque.net
Contenu sponsorisé




MessageSujet: Re: je suis pas un kéké   

Revenir en haut Aller en bas
 
je suis pas un kéké
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Salut, je suis nouvelle! Je me présente, ainsi que mon dada!
» je suis refais !!!
» Je suis fier de mes filles
» je suis un acrobat du maroc
» Nouveauté une baignoire roulante (non je suis vache là)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: