Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 que des problemes

Aller en bas 
AuteurMessage
mp59
Jeune conducteur
Jeune conducteur
avatar

Localisation : nord
Age : 60
Véhicule : 306 cab 206 hdi 307 hdi 106 phase2 megane scenic 1.6l 16v

MessageSujet: que des problemes    Lun 12 Fév 2018 - 9:54

Bonjour a vous tous

J'en est marre de ma 106 1.0l Injection monopoint de 1999.



elle me rend fou les problemes sont :

surtout en ce moment avec le froid démarré elle démarre bien mais le moteur tourne pas vraiment rond elle ne cale pas en roulant et quand elle est bien chaude le moteur tourne mieux ,mais avec beaucoup de fumé noir qui laisse même des trace au sol et sa pue énormément consommation environ 10l au 100 je trouve que sa fait beaucoup.

en fouinant sur le net chacun donne une version  et finalement on est perdu .

autre chose quand elle doit passé le contrôle technique la pollution est difficile a la faire passé
je mes la photo du catalyseur qu'il est monté sur la 106 pour vous est t-il le bon modele
Merci a vous tous pour m'aider a resoudre ces probleme ,au niveau entretien je suis a jour





Merci
Revenir en haut Aller en bas
v-blast
Superstar
Superstar
avatar

Localisation : meuse
Age : 36
Véhicule : 106 pour circuit

MessageSujet: Re: que des problemes    Lun 12 Fév 2018 - 13:11

Bonjour . Les choses à voir : bougies , filtre à essence .
Ensuite contrôle la sonde de température d'eau.
Si tout est OK regarde du côté de ton moteur pas à pas et ton injecteur .
Tu peux aussi essayer de retirer ton catalyseur. Tu fais tourner la voiture au ralenti à froid . Si elle tourne correctement c'est qu'il est boucher . Bonne chance
Revenir en haut Aller en bas
mp59
Jeune conducteur
Jeune conducteur
avatar

Localisation : nord
Age : 60
Véhicule : 306 cab 206 hdi 307 hdi 106 phase2 megane scenic 1.6l 16v

MessageSujet: Re: que des problemes    Lun 12 Fév 2018 - 13:27

bonjour v-blast
merci de m'avoir repondu
bougies remplacé filtre a essence neuf c'est bien celui qui ce trouve derrière sous la voiture ,moteur pas a pas pour moi il réagis bien de toute façons a part nettoyé et huilé on peut rien faire d'autre catalyseur remplacé l'été dernier le marchant ma fait mettre un de saxo ,quand tu dit sonde température eau tu parle bien de celui qui travail avec le bloc injection et de couleur vert .la photo que j'ai mis pour toi c'est bien pour la 106 c'est celui qui était monté dessus a l'achat .Pour revenir a l'injecteur quand je la démarre l'injecteur pulvérise correctement l'essence.autre chose si le mélange est trop riche sa peut etre la raison si oui que faut t'il contrôlé.
Merci d'essayé de m'aidé ,elle me fait vraiment ch..... j'arrive toujours a remettre mes autre voiture avec des pannes compliqué en état et la une petite 106 me fait galéré.
merci
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 28
Véhicule : peugeot 106 sketch

MessageSujet: Re: que des problemes    Lun 12 Fév 2018 - 15:01

Ayant moi aussi une 1.0 cdz monopoint qui m’emmerde au controle technique pour la pollution.

En plus des vérifications, tu dois vérifier si tu n'a pas une prise d'air.

Il faut déjà commencer par faire diminuer ta consommation, niveau kilometrage entretient ça donne quoi ?

Revenir en haut Aller en bas
http://www.informateque.net
mp59
Jeune conducteur
Jeune conducteur
avatar

Localisation : nord
Age : 60
Véhicule : 306 cab 206 hdi 307 hdi 106 phase2 megane scenic 1.6l 16v

MessageSujet: Re: que des problemes    Lun 12 Fév 2018 - 15:28

Salut dark vador
moi c'est ccdze mais bien sur 1.0l oui toi aussi problème de pollution le contrôle technique ma dit que même les garages sa galère pour les faire passé je trouve sa pas normal.
fuite il n'y en a pas nul part j'ai contrôlé aussi bien ligne échappement et niveau moteur ,oui sa serais bien de baissé la consommation mais comment,km 180000 mais sa fait environ 1 an le moteur a été refait ,les entretien sont a jours , moi je pense que le système (starter on va dire comme sa)ne reagi pas assez vite ,pourtant j'ai remplacé la sonde de couleur vert et pas la bleu mais la bleu je pense pas car c'est celle du voyant tableau bord.Moteur pas a pas remplacé également je pense pas que sa soit lui car les référence sont pas tout a fait les mêmes .

franchement elle m’énerve d'habitude je m'en sort toujours avec mes voitures mais la sa reste un mystère
tu en pense quoi ??
Revenir en haut Aller en bas
mp59
Jeune conducteur
Jeune conducteur
avatar

Localisation : nord
Age : 60
Véhicule : 306 cab 206 hdi 307 hdi 106 phase2 megane scenic 1.6l 16v

MessageSujet: Re: que des problemes    Lun 12 Fév 2018 - 15:35

Re dark vador

peut etre je dit des betises mais supposons que les culbuteurs sont dereglé d'après toi sa peut joué ou pas (mon moteur claque pas)c'est juste une supposition
Merci
Revenir en haut Aller en bas
v-blast
Superstar
Superstar
avatar

Localisation : meuse
Age : 36
Véhicule : 106 pour circuit

MessageSujet: Re: que des problemes    Lun 12 Fév 2018 - 20:50

Non ça ne joue en rien . Surtout si ça claque pas . Moteur pas à pas peut se régler regarde dans les tutus j'avais donner la manip. Tu as essayer avec une autre rampe d'allumage ?
C'est peut être ton calculateur qui part en vrille . J'ai déjà eux se problème.
Vérifié que tu n'as pas de prise d'air au niveau des joints du collecteur d'admission.
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 28
Véhicule : peugeot 106 sketch

MessageSujet: Re: que des problemes    Lun 12 Fév 2018 - 23:11

Chez moi j'avais pas trouvé de prise d'air sur l'admission,

et je suis occupé à vérifier d'autre prise d'air possible Razz

- Canister : j'ai mis un bouchon (c'est fait je vais voir)
- durite de depression de frein
- 2 tuyaux qui vont au corps du monopooint en haut à droite
- au niveau du filtre à air (certain filtre à air laisse passer presque 1mm (donc trop d'air)
- je crois il en reste une

mais en gros mettre des durites neuve

Ta sonde lambda, quand tu la retire elle est de quelle couleur ? noir ? blanche ?


Dernière édition par dark vador 008 le Mar 13 Fév 2018 - 14:48, édité 1 fois
Revenir en haut Aller en bas
http://www.informateque.net
mp59
Jeune conducteur
Jeune conducteur
avatar

Localisation : nord
Age : 60
Véhicule : 306 cab 206 hdi 307 hdi 106 phase2 megane scenic 1.6l 16v

MessageSujet: Re: que des problemes    Mar 13 Fév 2018 - 10:48

bonjour dark vador 008

desolé mais je comprend rien de ce que tu dit ,pour la sonde je sais pas faut que je regarde .


Dernière édition par mp59 le Mer 14 Fév 2018 - 12:19, édité 1 fois
Revenir en haut Aller en bas
mp59
Jeune conducteur
Jeune conducteur
avatar

Localisation : nord
Age : 60
Véhicule : 306 cab 206 hdi 307 hdi 106 phase2 megane scenic 1.6l 16v

MessageSujet: Re: que des problemes    Mar 13 Fév 2018 - 10:57

salut v-blast

quand tu dit qu'on peut reglé le pas a pas tu veut bien dire le réinitialisé si c'est sa c'est fait ,fuite il n'y en a pas collecteur echapement sont neuf,par contre calculateur injection tu a peut être raison , faudrais pouvoir le testé avant mais ou est la solution ,par contre je comprend pas non plus j'ai une prise de diagnostique et quand je la passe a la valise delphi la voiture n'est pas reconnu .
je le redit elle ne soule cette 106
petite question d'après toi mais je pense pas que sa joue tu c'est le joint du bloc injection celui qui est sur admission c'est pas un d'origine c'est un que j'ai refait pense tu que l'epaisseur peut joué.
merci a toi de m'apporté une aide
Revenir en haut Aller en bas
v-blast
Superstar
Superstar
avatar

Localisation : meuse
Age : 36
Véhicule : 106 pour circuit

MessageSujet: Re: que des problemes    Mer 14 Fév 2018 - 22:35

Lépaisseur ne joue pas . Par contre c'est un mono point où un mult point ton injection ? Si c'est un mono point vérifié que ton joint est bien étanche. Si c'est un multi point vérifié les joints de la pipe d'admission. Pour vérifier tu prend du nettoyant freins , tu met en route et tu en met sur les joints , si ton moteur monte dans les tours c'est que tu as une prise d'air.
Pour là sonde il faut vérifier avec un thermomètre laser voir si la température au niveau de ta sonde correspond avec l'entrée du boîtier d'eau.
Revenir en haut Aller en bas
mp59
Jeune conducteur
Jeune conducteur
avatar

Localisation : nord
Age : 60
Véhicule : 306 cab 206 hdi 307 hdi 106 phase2 megane scenic 1.6l 16v

MessageSujet: Re: que des problemes    Jeu 15 Fév 2018 - 8:46

salut v-blast
ok pour le joint je me doutait un peut ,mon injection c'est un monopoint je te garanti j'ai aucune fuite nul part, samedi ou dimanche je vais la reprendre en main car en semaine pas possible.
je te dirais le resultat .
merci
Revenir en haut Aller en bas
v-blast
Superstar
Superstar
avatar

Localisation : meuse
Age : 36
Véhicule : 106 pour circuit

MessageSujet: Re: que des problemes    Jeu 15 Fév 2018 - 20:13

Ça marche. Courage
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: que des problemes    

Revenir en haut Aller en bas
 
que des problemes
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: