Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 106 ne démarre pas

Aller en bas 
AuteurMessage
Sami60
Nouveau membre
Nouveau membre


Localisation : Laigneville
Age : 28
Véhicule : 106 1.1 1997

MessageSujet: 106 ne démarre pas   Jeu 11 Jan 2018 - 18:04

Slt a tous, j'ai un problème avec ma 106 1.1 1997 je pense que c à cause de l'anti-demarage.. En sortant du boulot impossible de la démarré le moteur ce lance très bien mais ne démarre pas, la voiture possède un clavier à code après avoir mis le code on voit légèrement le voyant rouge allumé.. j'ai laissé la voiture sur le parking du Taf revenu le lendemain j'ai changé les bouigie vérifié l'allumage mais elle ne démarre pas.. et puis le lendemain j'y retourne et pour la tracter j'essaye quand même de voir si elle démarre avant et là miracle elle démarre ! Je roule avec deux jour puis le problème reviens ! Aujourd'hui sa fais une semaine qu'elle ne démarre plu... j'ai nettoyé les cosses batterie, la grosse cosse ronde plastique en dessous de la batterie, débranché la batterie 24h, essayé divers manipulation avec le clavier à code mais voilà toujours rien le moteur se lance mais ne démarre pas... j'ai même essayé au start-pilote il y'a l'explosion de l'allumage mais rien à faire sa démarre pas... jee pense au capteur pmh ou le relais double mais comment en être sur... si quelqu'un a déjà eu ce problème j'aimerais bien savoir comment il a fait pour demarré😔 Merci d'avance pour la lecture et pour vos réponse ✌🏽
Revenir en haut Aller en bas
 
106 ne démarre pas
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: