Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Problème démarrage après 1 ans d'immobilisation

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ALANS16
Nouveau membre
Nouveau membre


Localisation : Nantes
Age : 21
Véhicule : 106 s16

MessageSujet: Problème démarrage après 1 ans d'immobilisation    Mer 3 Jan 2018 - 8:09

Salut a tous et bonne année 😜. Petite question. Je suis en train de remonter ma Pistarde 106 s16 sauf quel refuse de démarrer pas d'allumage au bougie ni a la bobine la pompe a essence s'enclenche quand je met le contact mes après le moteur tourne mes ne démarre pas. Des personnes me disent calculateur bloqué sauf que si le calculateur était réellement bloqué la pompe a essence ne s'enclencherais pas ? Pensez vous que le capteur pmh et le coupable sachant que j'ai démonter l'auto il y a 1 ans et elle tournée a merveille merci
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 28
Véhicule : peugeot 106 sketch

MessageSujet: Re: Problème démarrage après 1 ans d'immobilisation    Dim 7 Jan 2018 - 18:43

pour commencer ton démarreur s'enclenche ?

Combien de km ? entretient ? etc
Revenir en haut Aller en bas
http://www.informateque.net
ALANS16
Nouveau membre
Nouveau membre


Localisation : Nantes
Age : 21
Véhicule : 106 s16

MessageSujet: Re: Problème démarrage après 1 ans d'immobilisation    Dim 7 Jan 2018 - 20:10

Alors démarreur pompe a essence tous s'enclenche mes pas d'allumage ni d'injection. Le moteur et refait a neuf il. Avais 120000 km en j4 avant elle était swaper tu5jp4. Pour la conformité en groupe n j'ai passé le. Moteur en origine toutes en conservant le Faisceau qui était un j4. Aujourd'hui après avoir changé le capteur pmh, le relais double, et avoir tester avec un calculateur de mon preparateur neuf et fonctionnel toujours pas de d'étincelles ni d'injection pourtant on entend la rampe s'activer quand je met le contact mes quand j'appuie sur le bouton poussoir le. Moteur tourne mes rien elle ne démarre pas et la pompe a essence Débite bien selon les normes constructeur donc aucun souci de ce côté la. Je ne comprends pas pourquoi 1 ans après elle refuse de démarrer j'ai donc donné mon faiseau et le calculateur a mon préparateur pour qu'il le teste sur une auto a lui et le contacteur de choc et chinter voila
😏
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 28
Véhicule : peugeot 106 sketch

MessageSujet: Re: Problème démarrage après 1 ans d'immobilisation    Dim 7 Jan 2018 - 22:03

tu as pas d'allumage ? bougie morte ?

tu sais la passer à la valise ?
Revenir en haut Aller en bas
http://www.informateque.net
ALANS16
Nouveau membre
Nouveau membre


Localisation : Nantes
Age : 21
Véhicule : 106 s16

MessageSujet: Re: Problème démarrage après 1 ans d'immobilisation    Dim 7 Jan 2018 - 22:26

Les bougies sont neuve toutes et neuf et il n'y a pas d'allumage qui arrive a la prise de la bobine carrément donc la bobine pas alimentée. Et comme je dit tous sa marché il y a 1 ans et toute était stocké au sec donc voilà. J'attends les nouvelles de mon preparateur sur le teste du Faisceau et dz mon calculateur sur une de ses auto. Si ras je passerai la valise je connais quelqu'un qui en n'a une avec la. Bonne prise et je précise j'étais mécanicien mes la franchement sa doit être un truc con
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 28
Véhicule : peugeot 106 sketch

MessageSujet: Re: Problème démarrage après 1 ans d'immobilisation    Dim 7 Jan 2018 - 22:57

tu démarres avec la bonne clef et la bonne puce transpondeur au moins ? :p
Revenir en haut Aller en bas
http://www.informateque.net
ALANS16
Nouveau membre
Nouveau membre


Localisation : Nantes
Age : 21
Véhicule : 106 s16

MessageSujet: Re: Problème démarrage après 1 ans d'immobilisation    Dim 7 Jan 2018 - 23:08

Je n'es ni de transpondeur et ni de clef spécial ni de boîtier code les calculateur son débloquer donc pas d'anti démarrage
Revenir en haut Aller en bas
Sami60
Nouveau membre
Nouveau membre


Localisation : Laigneville
Age : 27
Véhicule : 106 1.1 1997

MessageSujet: Re: Problème démarrage après 1 ans d'immobilisation    Jeu 11 Jan 2018 - 13:44

Slt a tous, j'ai un problème avec ma 106 1.1 1997 je pense que c à cause de l'anti-demarage.. En sortant du boulot impossible de la démarré le moteur ce lance très bien mais ne démarre pas, la voiture possède un clavier à code après avoir mis le code on voit légèrement le voyant rouge allumé.. j'ai laissé la voiture sur le parking du Taf revenu le lendemain j'ai changé les bouigie vérifié l'allumage mais elle ne démarre pas.. et puis le lendemain j'y retourne et pour la tracter j'essaye quand même de voir si elle démarre avant et là miracle elle démarre ! Je roule avec deux jour puis le problème reviens ! Aujourd'hui sa fais une semaine qu'elle ne démarre plu... j'ai nettoyé les cosses batterie, la grosse cosse ronde plastique en dessous de la batterie, débranché la batterie 24h, essayé divers manipulation avec le clavier à code mais voilà toujours rien le moteur se lance mais ne démarre pas... j'ai même essayé au start-pilote il y'a l'explosion de l'allumage mais rien à faire sa démarre pas... jee pense au capteur pmh ou le relais double mais comment en être sur... si quelqu'un a déjà eu ce problème j'aimerais bien savoir comment il a fait pour demarré😔 Merci d'avance pour la lecture et pour vos réponse ✌🏽
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage après 1 ans d'immobilisation    

Revenir en haut Aller en bas
 
Problème démarrage après 1 ans d'immobilisation
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Démarrage après lavage
» [ Bmw e36 325 td an 1991 ] Problème après changement embrayage
» [ Ford fiesta IV 1.2 ] probleme démarrage après changement moteur
» [ VW Golf 3 1.9d an 1997 ] Problème démarrage après changement moteur
» Problème démarrage XT

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: