Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Ma 106 color line 1.4i 75ch phase 2 ne démarre plus.

Aller en bas 
AuteurMessage
rsky106
Nouveau membre
Nouveau membre


Localisation : Laudun
Age : 55
Véhicule : 106 Color line 1.4i 2002

MessageSujet: Ma 106 color line 1.4i 75ch phase 2 ne démarre plus.   Sam 23 Déc 2017 - 19:48

Bonjour,

Voilà un matin, j'essai de démarrer. Le démarreur fonctionne et fait tourner le moteur mais elle ne démarre pas. Jusqu'à ce jour, elle a toujours démarrer au quart de tour. J'essai de vous décrire ou j'en suis.

Je pense à l'anti démarrage et va chercher la deuxième clef. Sans succès.

Je visite des froums dont celui-ci et je m'oriente vers le test de la pompe à essence. Banquette enlevée je met le contact... aucun bruit. Je teste maladroitement l'arrivé du courant à la pompe et pense qu'elle est bien alimentée. Je change la pompe même problème. Je teste les pompes avec une batterie. Elles marchent. Je finis par tester comme il faut, l'alimentation le courant que j'avais c'était la jauge à essence. Changement donc du relais de pompe à essence (sous le calculateur). Cette fois j'entend bien la pompe tourner au contact. Confiant, je démarre... toujours sans succès! Je démonte l'arrivée d'essence au niveau de la rampe d'injecteur à gauche. Je démarre et l'essence coule assez fort. Dans toute cette affaire, j'ai aussi changé le capteur PHM (d'occasion) et l'antenne "componder" située autours du Neiman.

Donc, je me dis, allumage. Je change le combiné bobine d'allumage (sagem). Voilà enfin qu'elle démarre. Mais après deux ou trois démarrage, cela recommence... elle ne démarre plus. Je suis dépité. Depuis j'ai rechangé la bobine d'allumage pensant qu'elle avait peut-être grillée. Sur une dizaine d'essais, elle a démarrée une fois 1 seconde au moment ou je lâchais la clef après avoir mis le contact. J'ai testé cette bobine sur une 206 elle fonctionne. J'ai bien mesuré du 12v sur un fil, 0,5v sur deux autres et 0v sur le quatrième au niveau du connecteur arrivant à la bobine.

J'ai vérifié la grosse connexion ronde en bas à droite du moteur. Le faisceau d'allumage parait en bon état, du moins visuellement.

Les fusibles sont Ok.

J'ai branché une interface elm327 ODB et scantool.net gratuit a récupéré les codes suivant:


J'ai effacé les codes et je n'ai plus vu de code ensuite. L'interface se connecte bien mais ne lit plus de codes d'erreur. Maintenant le logiciel gratuit que j'ai utilisé est limité.

J'ai démonté le calculateur dans l'espoir de pouvoir tester des composants mais tout est serti dans un gel. Apparemment ça ne s'ouvre pas.

Ben voilà. Désolé, c'est très long mais je pense qu'il y a des réponses à des questions que vous me poseriez.

J'ai peut-être oublié des choses simples. Je ne vois plus quoi tester... on m'a prêtée une voiture mais il va falloir que je la rende.

Merci d'avance pour votre aide!


Dernière édition par rsky106 le Jeu 28 Déc 2017 - 20:48, édité 1 fois
Revenir en haut Aller en bas
106-Stéph
Membre d'honneur
Membre d'honneur
avatar

Localisation : Clermont-Ferrand (63)
Age : 36
Véhicule : Peugeot 106 Equinoxe 1.1i / Citroën C5 Exclusive 2,0 L HDi / Peugeot 206 sw 1,4i / Daelim Daystar 125 cc

MessageSujet: Re: Ma 106 color line 1.4i 75ch phase 2 ne démarre plus.   Mar 26 Déc 2017 - 16:51

Il y a énormément de pb de démarrage en ce moment sur nos 106 ... et tous non résolu ... (idem pour la mienne).

Désolé mais je sèche ...
Revenir en haut Aller en bas
rsky106
Nouveau membre
Nouveau membre


Localisation : Laudun
Age : 55
Véhicule : 106 Color line 1.4i 2002

MessageSujet: Re: Ma 106 color line 1.4i 75ch phase 2 ne démarre plus.   Mar 26 Déc 2017 - 19:29

Merci quand même. Quand je trouve je ferai un petit recap.
Revenir en haut Aller en bas
Mrskyou
Jeune conducteur
Jeune conducteur
avatar

Localisation : Sur terre
Age : 30
Véhicule : 106 Colorline 1.1i - TU1M+ - 1998

MessageSujet: Re: Ma 106 color line 1.4i 75ch phase 2 ne démarre plus.   Sam 24 Fév 2018 - 15:49

-la pile de ta clé ?
-les bougies ?
- la sonde de température d'eau ?
Revenir en haut Aller en bas
picky6f
Pilote
Pilote
avatar

Localisation : Bretagne / Côte d'azur
Age : 42
Véhicule : 106 1.4 Roland Garros

MessageSujet: Re: Ma 106 color line 1.4i 75ch phase 2 ne démarre plus.   Dim 25 Fév 2018 - 23:26

Moi aussi elle a refusé de démarrer hier. Mais je pense que c'est la pompe. Rien ne coule des durites d'injecteurs au démarrage...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ma 106 color line 1.4i 75ch phase 2 ne démarre plus.   

Revenir en haut Aller en bas
 
Ma 106 color line 1.4i 75ch phase 2 ne démarre plus.
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: