Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Problème prise AUTORADIO

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
forever106
Superstar
Superstar
avatar

Localisation : 13
Age : 33
Véhicule : 106 1.5 D

MessageSujet: Problème prise AUTORADIO    Lun 28 Aoû 2017 - 11:37

Bonjour,

Je vais installer un nouvel autoradio.

Par contre j'ai un soucis avec la connexion de la prise blanche : en fait il y a les 2 derniers "picots" qui sont trop épais pour rentrer dans les trous... pourquoi?

Et aussi, la prise de l'antenne "femelle", faut-il un raccord "mâle" ?

Merci, voici les photos



Revenir en haut Aller en bas
forever106
Superstar
Superstar
avatar

Localisation : 13
Age : 33
Véhicule : 106 1.5 D

MessageSujet: Re: Problème prise AUTORADIO    Sam 9 Sep 2017 - 11:27

Personne n'a eu idée du branchement ?
Revenir en haut Aller en bas
106-Stéph
Membre d'honneur
Membre d'honneur
avatar

Localisation : Clermont-Ferrand (63)
Age : 35
Véhicule : Peugeot 106 Equinoxe 1.1i / Citroën C5 Exclusive 2,0 L HDi / Daelim Daystar 125 cc

MessageSujet: Re: Problème prise AUTORADIO    Mer 25 Oct 2017 - 17:29

Je suppose que la prise blanche n'est pas la bonne va voir chez un Norauto s'il y en a une qui correspondrait ...
La prise ronde avec la tige au milieu relié à un câble noir (avant dernière photo) c'est l'antenne qui doit se brancher à gauche de ton poste dans le trou (dernière photo).

Les entrées et sorties rouges et bblanches sont pour les J
HP (L & R) de chaque côté de la voiture.
Revenir en haut Aller en bas
106-Stéph
Membre d'honneur
Membre d'honneur
avatar

Localisation : Clermont-Ferrand (63)
Age : 35
Véhicule : Peugeot 106 Equinoxe 1.1i / Citroën C5 Exclusive 2,0 L HDi / Daelim Daystar 125 cc

MessageSujet: Re: Problème prise AUTORADIO    Mer 25 Oct 2017 - 17:32

Fin'a le ment en regardant bien la photo elles ne sont pas cassées les 2 picots de gauche ?
Revenir en haut Aller en bas
forever106
Superstar
Superstar
avatar

Localisation : 13
Age : 33
Véhicule : 106 1.5 D

MessageSujet: Re: Problème prise AUTORADIO    Jeu 26 Oct 2017 - 13:42

Hello Steph

Oui l'antenne je la vois bien, c'est juste qu'il faut un raccord mal car ça correspond pas.

Le problème c'est surtout la prise blanche, pour le poste d'origine c'est nickel forcement, mais pour le nouveau il y a 2 picots trop épais qui coincent et ça ne rentre pas, non ils ne sont pas cassés..
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème prise AUTORADIO    

Revenir en haut Aller en bas
 
Problème prise AUTORADIO
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ VW Golf V ] prise autoradio.
» [318 TDS E36] Recherche schéma prise autoradio. (résolu)
» [320I CAB E36] Recherche schéma prise autoradio (résolu)
» Problème prise attelage 405
» Problème fusible autoradio

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: Audio/Video-
Sauter vers: