Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 106 1,1l essence (2003) ne démarre plus. Pompe à essence ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
AlpineGoldwing
Nouveau membre
Nouveau membre


Localisation : La Tronche - Isère
Age : 46
Véhicule : 106 1.1l essence 2003

MessageSujet: 106 1,1l essence (2003) ne démarre plus. Pompe à essence ?   Sam 8 Juil 2017 - 13:57

Bonjour à tous,

Je m'appelle Guillaume, 45 ans. J'habite à La Tronche, près de Grenoble (voir ma présentation). Ma compagne possède depuis 5 ans une 106 essence, 1,1 l de 2003 avec 70 000 km. La 106 a bien fonctionné jusque là et a été entretenu régulièrement.

Hier après-midi, elle a connu sa première panne sérieuse .Il faisait très chaud, la voiture était en ville et elle a calé. Ma compagne a réussi à la faire démarrer de nouveau, puis elle a calé très vite de nouveau. Elle a réussi à faire redémarrer le moteur 10 à 15 fois, mais il calait quasi immédiatement. Comme la voiture n'allait visiblement pas aller plus loin, elle l'a laissé stationnée.

Hier soir, j'ai tenté de la démarrer en la reliant sa batterie avec des câbles à la batterie de ma voiture (une Twingo). Le démarreur de la 106 tourne bien, mais moteur ne toussote même pas.

J'ai pas mal fouillé internet et le forum hier soir et cela m'a alerté sur le fait que lorsqu'on met le contact, on doit entendre le bruit de la pompe à essence pendant quelques secondes.

Ce matin, j'ai mis le contact de la voiture plusieurs fois et ai constaté qu'on n'entend pas le bruit de pompe à essence.

Je soupçonne donc cette pompe d'être défectueuse.

Après avoir parcouru le forum, je n'ai pas trouvé de méthode pour m'assurer que la panne vient bien de la pompe à essence ou peut-être d'un composant électrique (relais ?) chargé de l'activer.

Si certains d'entre vous ont déjà rencontré ce problème, je suis preneur de toute information.

Merci par avance et bonne journée!

Revenir en haut Aller en bas
106-Stéph
Membre d'honneur
Membre d'honneur
avatar

Localisation : Clermont-Ferrand (63)
Age : 35
Véhicule : Peugeot 106 Equinoxe 1.1i / Citroën C5 Exclusive 2,0 L HDi / Daelim Daystar 125 cc

MessageSujet: Re: 106 1,1l essence (2003) ne démarre plus. Pompe à essence ?   Mer 25 Oct 2017 - 16:05

Faudrait jeter un oeil aux bougies.
Alternateur ?

Sinon pour ta pompe à essence il faut aller sous la banquette la sortir et la débrancher.
Puis faire passer le jus avec un chargeur / booster si de l'essence sort c'est qu'elle fonctionne.

Ya des vidéos sur YouTube.
Revenir en haut Aller en bas
Mrskyou
Jeune conducteur
Jeune conducteur
avatar

Localisation : Sur terre
Age : 29
Véhicule : 106 Colorline 1.1i - TU1M+ - 1998

MessageSujet: Re: 106 1,1l essence (2003) ne démarre plus. Pompe à essence ?   Mer 1 Nov 2017 - 23:53

pas de nouvelles ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 106 1,1l essence (2003) ne démarre plus. Pompe à essence ?   

Revenir en haut Aller en bas
 
106 1,1l essence (2003) ne démarre plus. Pompe à essence ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ VW Polo 9N 1.4 TDI an 2003 ] ne démarre pas
» Dakota 2002 3.9L, tourne, mais ne démarre pas
» ford transit avec pompe gazoil vp44
» Trouble fictif de non démarrage
» [ Citroen C5 HDI ] moteur ne démarre pas

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: