Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Problème démarrage

Aller en bas 
AuteurMessage
3aptiste
Pilote
Pilote
avatar

Localisation : Amiens Somme
Age : 27
Véhicule : 106 Equinoxe

MessageSujet: Problème démarrage   Mar 20 Déc 2016 - 22:40

Bonjour,

Mon sujet ne concerne pas une 106. Mais j'ai voulu revenir (je n'ai pu de 106) sur ce forum pour voir si un mécano pourrais m'aidé.

Ma copine posséde une Citroen C3 1,4 68ch de 2003
J'ai voulu changé l'autoradio de la voiture et au bout de plusieurs heures de test pour que l'autoradio s’éteigne en même temps que le contact j'ai voulu démarré et la rien.

Donc je résume mon problème
Je rentre dans la voiture la centralisation fonctionne.
Déja le voyant batterie clignote et au milieu c'est noté "Mode Eco"
Je met la clé au contact je tourne une fois, tout fonctionne correctement sur le cadran (le voyant batterie clignote toujours)
Je tourne une deuxième fois pour démarré est la rien même pas un bruit de moteur juste un léger claque "électrique" (mais sa c'est normal)

HELP ME
Quelqu'un aurais une solution ?

J'ai vérifié les fusibles tout fonctionne, la batterie je vais la changé demain mais elle a l'air d'étre bien je l'ai testé avec mon multimètre.
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 28
Véhicule : peugeot 106 sketch

MessageSujet: Re: Problème démarrage   Mer 21 Déc 2016 - 18:23

chez nous la radio de la c3 faut l'arrêter manuellement, mais elle se coupe seule après 5 min
Revenir en haut Aller en bas
http://www.informateque.net
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Problème démarrage   Mer 21 Déc 2016 - 18:26

batterie a plat, ou probleme electronique suite au remplacement de l'autoradio

certains modeles multiplexés sont sensibles a tout ce qui est remplacement d'autoradio, sa peut foutre la merde parfois

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
3aptiste
Pilote
Pilote
avatar

Localisation : Amiens Somme
Age : 27
Véhicule : 106 Equinoxe

MessageSujet: Re: Problème démarrage   Mer 21 Déc 2016 - 19:22

Résultat avec une batterie neuve sa ne fonctionne toujours pas =/
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Problème démarrage   Dim 25 Déc 2016 - 22:26

avec une batterie toujours rien ?

t'as insisté pour demarrer avec la batterie a plat ?
t'as un voyant ou un message/voyant d'anomalie au tableau de bord qui s'affiche ?

le demarreur est entrainé ou pas ?

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
3aptiste
Pilote
Pilote
avatar

Localisation : Amiens Somme
Age : 27
Véhicule : 106 Equinoxe

MessageSujet: Re: Problème démarrage   Mer 28 Déc 2016 - 11:54

J'avais un voyant et un message.
Mais le problème a été résolu.
On a débranché la prise de la pédale d'accelerateur et la voiture a redémarré.

Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Problème démarrage   Mer 28 Déc 2016 - 18:21

tu sais maintenant que la pedale est HS, mais une pedale HS n'empeche pas de demarrer, tu ne pourrais plus accelerer, et la voiture serait a 1200tr en permanent avec voyant moteur allumé

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
3aptiste
Pilote
Pilote
avatar

Localisation : Amiens Somme
Age : 27
Véhicule : 106 Equinoxe

MessageSujet: Re: Problème démarrage   Mer 28 Déc 2016 - 19:54

Si la voiture accélère elle fonctionne impeccable maintenant.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage   

Revenir en haut Aller en bas
 
Problème démarrage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: Le reste-
Sauter vers: