Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Problème d'accélérateur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
FloFR
Nouveau membre
Nouveau membre


Localisation : Rennes
Age : 25
Véhicule : 106

MessageSujet: Problème d'accélérateur   Mer 16 Nov 2016 - 18:53

Bonjour,

Je possède une Peugeot 106 - Restylée 1.0 i 50cv, et j'ai un soucis avec.

Le problème n'est pas évident à expliquer donc j'espère que vous allez me comprendre.

En gros de temps en temps (on vas dire qu'elle le fait 1 fois par semaine), quand on veut accélérer la voiture vas ralentir dans un premier temps et repartir d'un coup sans prévenir (un peut comme si le câble de l'accélérateur se débloquait d'un coup), mais ce qui est étonnant, c'est au moment d'appuyer sur la pédale on as vraiment l'impression qu'elle freine et qu'elle repars d'un coup (soit sans rappuyer plus sur la pédale ou alors en appuyant sévèrement sur la pédale).

De plus quand on arrive à un feu ou dans des bouchons par exemple la voiture broute assez sévère (elle ne cale pas mais on as vraiment l'impression qu'elle vas le faire) après généralement j'ai tendance à appuyer sur la pédale d'accélération pour remonter dans les tours.

Alors je sais pas si le problème peut uniquement venir du ralenti ou si il s'agit de 2 problèmes distinct. (sachant que les 2 problèmes sont uniquement présent ensemble) pendant un trajet "normal" aucuns des 2 problèmes n'est à signaler.

Et pour revenir sur le problème d'accélération je précise que cela le fait à n'importe quel rapport ou n’importe qu'elle vitesse.

En espérant avoir été clair ^^

Merci en avance pour votre aide.
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: Problème d'accélérateur   Mer 16 Nov 2016 - 19:04

dit nous combien de km elle as, les entretiens que tu as fais dessus etc
Revenir en haut Aller en bas
http://www.informateque.net
FloFR
Nouveau membre
Nouveau membre


Localisation : Rennes
Age : 25
Véhicule : 106

MessageSujet: Re: Problème d'accélérateur   Mer 16 Nov 2016 - 19:18

Elle as presque 190 000km, le joint de culassr a été changé ya même pas 20 000 , la vidange également et la batterie a 1 ans et demie. Après c'est une voiture qui roulait presque plus depuis 1 an et demi et qui roule a nouveau mais le problème était présent avant et c'est un peut empirer depuis.
Revenir en haut Aller en bas
Run_t
Bon Pilote
Bon Pilote
avatar

Localisation : En train de bourriner comme un porc dans les virages des Deux Sèvres sans doute..
Age : 21
Véhicule : Peugeot 106 Zen 1.1i/ 306 Style 1.4i

MessageSujet: Re: Problème d'accélérateur   Mer 16 Nov 2016 - 20:51

Si je comprends bien, elle s'étouffe quand tu commences à accélérer. Combien de temps ça dure ? As tu toute la puissance ensuite ?

Revenir en haut Aller en bas
https://soundcloud.com/give-it-a-go/
FloFR
Nouveau membre
Nouveau membre


Localisation : Rennes
Age : 25
Véhicule : 106

MessageSujet: Re: Problème d'accélérateur   Jeu 17 Nov 2016 - 6:33

Oui on peut dire ca comme ça, ca dure pas très longtemps (entre 1 et 3 secondes) et après oui j'ai toute la puissance. Et cela va le faire presque a chaque fois que je rappui sur la pédale
Revenir en haut Aller en bas
FloFR
Nouveau membre
Nouveau membre


Localisation : Rennes
Age : 25
Véhicule : 106

MessageSujet: Re: Problème d'accélérateur   Ven 18 Nov 2016 - 6:38

Sur d'autres forum on me parle d'un problème récurrent au niveau du correcteur de ralenti? Qu'il suffirait juste de le nettoyer? Où ce trouve t-il et cela peut venir de là où pas?
Revenir en haut Aller en bas
Patric24
Jeune Pilote
Jeune Pilote
avatar

Localisation : Isère
Age : 53
Véhicule : 106 Bahia

MessageSujet: Re: Problème d'accélérateur   Lun 21 Nov 2016 - 8:55

Le régulateur de ralenti, je ne pense pas.
S'il est foutu ou encrassé, il y aurait plutôt des sur-régimes au ralentit genre 2000/2500tr/mn au point mort.
Je pencherai plus sur un problème d'injection ou de calculateur.
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Problème d'accélérateur   Lun 21 Nov 2016 - 21:05

les gars, vous allez chercher compliqué a tous les coups...

pour commencer, les bougies sont neuves ? fils de bougies ? filtre a air propre ?
t'as pas de ratés en accelerant ?
si la voiture n'a pas roulé depuis plus d'un an, change les bougies et leurs fils pour commencer, ensuite roule avec, vois si y'a du mieux

tu peux faire aussi une réinitialisation du moteur de ralenti, pour réappendre au calculateur les positions mini-maxi du regulateur afin qu'il puisse mieux gerer l'injection au ralenti.

patric24 le moteur de ralenti encrassé ou HS provoquerait soit un regime trop elevé ou trop bas ! soit l'un soit l'autre !

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Danilafraise
Nouveau membre
Nouveau membre
avatar

Localisation : Villepinte
Age : 40
Véhicule : 106 Equinox 1.1

MessageSujet: Re: Problème d'accélérateur   Mar 13 Déc 2016 - 18:30

Hello,

Je me permet d'intervenir, j'ai un peu le même problème. A la seule différence que le régime monte et baisse même quand je suis sur l'autoroute. Cela se produit sur les longs trajets qd elle est bien chaude.
J'avais posté auparavant sur le sujet et j'avais réinitialisé le calculateur. Pas de soucis suite a ça à part ce nouveau problème.
Le moteur de ralenti serait en cause donc ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème d'accélérateur   

Revenir en haut Aller en bas
 
Problème d'accélérateur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème câble d'accélérateur
» problème de câble d'accélérateur
» [ seat ibiza 1.9 SDI an 1999 ] problème accélérateur et témoin de préchauffage s'allume
» Problème avec câble d'accélérateur
» Problème butée accélérateur !!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: