Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 [Resolu]Question concernant le son du moteur au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bill 106
Jeune conducteur
Jeune conducteur
avatar

Localisation : Andernos-les-bains (Gironde)
Age : 20
Véhicule : Peugeot 106 Open 1999

MessageSujet: [Resolu]Question concernant le son du moteur au démarrage   Mar 12 Juil 2016 - 20:20

Bonjour à tous

Depuis quelques temps j'ai une question qui me turlupine, rien de grave, mais j'aimerai tout de même avoir des précisions !

Alors cela concerne le bruit du moteur au démarrage. Lorsque ma 106 démarre à froid ou même quelques moments plus tard dans la journée sans qu'il n'y ait fait très chaud dans la journée, le son du moteur est classique, c'est à dire comme ceci:

http://hebergeurfichier.com/download/2d636ca6bb3347e3dec0660190e0418a.html

Mais lorsque je démarre ma 106 après qu'elle ait roulée et que la température de la météo fût élevée, on entend le moteur démarrer normalement mais le son de ce dernier monte en crescendo puis redescend decrescendo pendant 2 courtes secondes écoutez bien:

http://hebergeurfichier.com/download/6514c06bce7af8c093594c4ec763c55c.html

J'ai déjà entendu le même phénomène sur une autre 106 Open identique à la mienne. Quelqu'un aurait t-il une idée du pourquoi du comment ? J'ai bien compris que c'était à cause de la chaleur, mais pourquoi cette modification du bruit à cause de la chaleur ? Cela ne me gène pas et ne m'inquiète pas, mais je suis assez curieux là-dessus :p

Merci d'avance pour vos éventuelles futures réponses ! :D
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: [Resolu]Question concernant le son du moteur au démarrage   Mer 13 Juil 2016 - 12:55

c'est normal, elle regule son ralenti simplement.

moteur froid, le regime est legerement superieur pour chauffer le moteur, a chaud, pas besoin de chauffer le moteur, donc le regime redescend

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Bill 106
Jeune conducteur
Jeune conducteur
avatar

Localisation : Andernos-les-bains (Gironde)
Age : 20
Véhicule : Peugeot 106 Open 1999

MessageSujet: Re: [Resolu]Question concernant le son du moteur au démarrage   Mer 13 Juil 2016 - 21:36

Aaaah d'accord, merci pour la réponse ! :)
Revenir en haut Aller en bas
Skynix ©
Superstar
Superstar
avatar

Localisation : Vienne (86)
Age : 25
Véhicule : Ford puma 1.7 VCT Zetec @140cv - 179nm

MessageSujet: Re: [Resolu]Question concernant le son du moteur au démarrage   Jeu 14 Juil 2016 - 0:27

Tout est dit Wink

_________________
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Resolu]Question concernant le son du moteur au démarrage   

Revenir en haut Aller en bas
 
[Resolu]Question concernant le son du moteur au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» question moteur thermique
» Question aux pros du moteur cyclone
» Question existentielle sur le moteur 1600 de la Giulia de 63
» question sur une pièce moteur de vr6
» question JEUX AUX SOUPAPES Moteur 1300 cm"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: