Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 problème d'antidémarrage ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Piston44
Jeune conducteur
Jeune conducteur


Localisation : Nantes
Age : 29
Véhicule : 106

MessageSujet: problème d'antidémarrage ?   Mer 13 Avr 2016 - 20:34

Bonjour à tous, je recherche des conseils car malgré le très grand nombre de forum et de sujets qui traitent de mon problème je ne trouve toujours aucune solution pour faire fonctionner ma 106.

Je vous présente le véhicule pour commencer : il s'agit d'une 106 1.4 signature, 95000 kms d'origine, première MEC en novembre 1995, je l'ai acheté en panne il y a quelques mois et ne trouve toujours pas comment lui redonner vie.

les symptômes : le précédente propriétaire l'a déposé a l'époque dans un petit garage Peugeot près de chez moi pour un problème simple, sa 106 ne démarrais plus. Différentes réparations ont été effectuées : remplacement de l'injecteur monopoint, essaie de plusieurs calculateurs, essaie de plusieurs capteurs pmh, essaie de plusieurs relais double... la voiture refuse toujours de démarrer. Voyant les frais augmenter elle décide de la vendre en l'état et j'en fait l'acquisition.

Je la remorque jusqu'à chez moi, je recharge la batterie, nettoie les bougies, le filtre à air, bref les premiers soins quoi, pour voir dans un premier temps dans quel état se trouve la mécanique. Je tente un démarrage et la MIRACLE ça démarre !! la voiture étant sur la réserve je me dit que c'est un bon essaie d'aller jusqu'à la station la plus proche ( 3 kms ) pour voir ce que ça donne, c'est chaotique, la voiture ratatouille, donne des accours et ne dépasse pas les 3000 tours mais bon... je fais le plein et la les choses se gattent ; elle n'a plus jamais voulu repartir. Je la remorque a nouveau jusqu'à chez moi et depuis n'a plus jamais démarré jusqu'à la semaine dernière !

Le vif du sujet : le symptôme était simple, à la mise sous contact la pompe a essence se mets bien en route mais ni allumage ni injection quand j'actionne le démarreur. J'en déduis donc un problème d'antidémarrage puisque le véhicule en est équipé !!

En effet la voiture dispose d'un clavier à code ! mais l'ancien propriétaire m'a dit l'avoir fait désactiver il y a plusieurs années. Procédure simple on tape le code, on démarre la voiture et on débranche le clavier.

Dans le doute je rebranche le clavier et m'aperçois que le voyant rouge est fixe et non clignotant comme il devrait l'être en verrouillage normal donc calculateur verrouiller. J'arrive a me reprocurrer le code auprès de l'ancien proprio et la deuxième MIRACLE je tape le code, ça passe au vert ET ÇA MARCHE !!!

mais une fois de plus mon bonheur est de courte durée et c'est ça qui m'amène a vous écrire un roman ce soir ! elle démarre cette fois, mais calle presque instantanément ensuite. Si j'accélère elle monte péniblement dans les tours en ratatouillant, ne délivre aucune puissance, impossible de la faire avancer, si j'enclenche la première elle cale dès que je lache l'embrayage , bref c'est toujours la même galère la voiture reste inutilisable.

Alors voila quelles sont vos idées, solutions ? pensez vous qu'il s'agisse toujours d'un problème d'antidémarrage ? comment le savoir ? Tous les avis ou conseils sont les bienvenus !

Merci a tous de m'avoir lu jusqu'au bout et très bonne soirée a vous !
Revenir en haut Aller en bas
Piston44
Jeune conducteur
Jeune conducteur


Localisation : Nantes
Age : 29
Véhicule : 106

MessageSujet: Re: problème d'antidémarrage ?   Mer 13 Avr 2016 - 20:38

j'ai oublié de préciser pour info depuis, j'ai quand même essayé un autre relais double et installé une bobine NEUVE et un PMH NEUF. Mais aucun changement.
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: problème d'antidémarrage ?   Mer 13 Avr 2016 - 20:59

Merci d'aller te présenter aussi dans la rubrique appropriée ! Wink
http://peugeot106.positifforum.com/f4-presentation-des-membres


deja, elle a demarré, c'est deja sa

des fois que, il n'y a pas eu de gasole de mis dans le reservoir par l'ancien proprio ?...
debranche l'arrivée de carburant sur le monopoint et vois si la pompe debite suffisement

en mettant dans un gros bocal gradué, et en shuntant le relais de pompe a essence, tu fais couler dans ton bocal, et tu chronometre le temps que sa prend pour remplir ton bocal, et ensuite tu recalcule sa en litre par heure - on doit etre autour de 160L/h si mes souvenirs sont bons - si c'est pas le cas, pompe a remplacer

exemple : 1.5litre pour 1 minute --> 2.5L x 60 min = 150L/min
fais le meme calcul ensuite avec tes valeurs

sur l'instant je dirais que la pompe debite plus suffisement pour que le moteur tourne correctement

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Piston44
Jeune conducteur
Jeune conducteur


Localisation : Nantes
Age : 29
Véhicule : 106

MessageSujet: Re: problème d'antidémarrage ?   Mer 13 Avr 2016 - 23:11

d'accord je ferais une présentation prochainement !

Merci pour le conseil en tout cas je vais checker ça rapidement. C'est vrai que j'avais débranché la durite d'arrivé a l'injecteur pour voir elle débitait mais je n'ai pas controlé plus en détail.

Pour le gasoil je ne pense pas. D'autant qu'elle était vraiment sur la réserve quand je l'ai achetée et je lui ai fait le plein complet en allant a la station donc si c'était le cas ça serait vraiment minime je pense.

Peux tu simplement me donner la procédure pour shunter le relais de la pompe ? je ne connais pas vraiment ce genre de manipulation.

Merci de m'aider a chercher en tout cas ! j'ai vraiment envie de lui redonner vie a cette jolie petite 106 ! des photos prochainement Wink bonne soirée !!
Revenir en haut Aller en bas
Piston44
Jeune conducteur
Jeune conducteur


Localisation : Nantes
Age : 29
Véhicule : 106

MessageSujet: Re: problème d'antidémarrage ?   Mer 13 Avr 2016 - 23:22

J'aurais une question concernant les antidémarrage a code de nos 106 phase 1

car j'ai trouvé beaucoup de topic qui parlent des boitiers d'antidémarrage qu'on trouve la plupart du temps près de la pédale d'accel pour les phases 2 qui sont reliés aux bagues de transporteurs autours du neiman.

existe t'il ce type de boitiers pour les codes a claviers ? pour être honnête j'ai démonté une bonne partie de l'habitacle a la recherche de ce fameux boitier et n'ai rien trouvé...

le code serait donc directement relié au calculateur moteur ?
Revenir en haut Aller en bas
young60
Jeune Pilote
Jeune Pilote
avatar

Localisation : picardie
Age : 24
Véhicule : 106 rg 1995 106 xsi 1992 vendu 106 xs 1.6 1996

MessageSujet: Re: problème d'antidémarrage ?   Jeu 14 Avr 2016 - 10:12

Pas de transpondeur sur phase 1 code ou pas.

à tu fait un risette du calculateur, en débranchant le plus de la batterie et en le reliant au moins pendant 5 seconde ?


Revenir en haut Aller en bas
Piston44
Jeune conducteur
Jeune conducteur


Localisation : Nantes
Age : 29
Véhicule : 106

MessageSujet: Re: problème d'antidémarrage ?   Jeu 14 Avr 2016 - 11:56

salut, oui j'ai essayé mais pas de changement...
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: problème d'antidémarrage ?   Jeu 14 Avr 2016 - 13:46

Si elle démarre (même mal), le probleme ne vient pas de l'antidemarrage !

Donc le probleme est ailleurs

Commence par contrôler comme je t'ai dit ton début d'essence, ensuite on verra

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Piston44
Jeune conducteur
Jeune conducteur


Localisation : Nantes
Age : 29
Véhicule : 106

MessageSujet: Re: problème d'antidémarrage ?   Jeu 14 Avr 2016 - 13:48

peux tu me donner la procédure pour shunter le relais et faire tourner ma pompe en direct pour que je puisse faire le test stp ?
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: problème d'antidémarrage ?   Jeu 14 Avr 2016 - 13:52

Il y a un relais dans la boîte a fusible moteur (lequel exactement je pourrais pas te dire) il suffit de mettre un fil entre les bonnes bornes du relais (côté faisceau) pour alimenter la pompe en direct

J'essayerais de te trouver les bonnes bornes ce soir, la j'ai pas de quoi chercher

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Piston44
Jeune conducteur
Jeune conducteur


Localisation : Nantes
Age : 29
Véhicule : 106

MessageSujet: Re: problème d'antidémarrage ?   Jeu 14 Avr 2016 - 13:54

super merci ! sinon si je soulève la banquette je ne peux pas alimenter la pompe en direct avec une autre batterie et des cables ?
Revenir en haut Aller en bas
young60
Jeune Pilote
Jeune Pilote
avatar

Localisation : picardie
Age : 24
Véhicule : 106 rg 1995 106 xsi 1992 vendu 106 xs 1.6 1996

MessageSujet: Re: problème d'antidémarrage ?   Jeu 14 Avr 2016 - 17:50

Le jouit d'embase du corps mono-point à t il été changer ?
Revenir en haut Aller en bas
Piston44
Jeune conducteur
Jeune conducteur


Localisation : Nantes
Age : 29
Véhicule : 106

MessageSujet: Re: problème d'antidémarrage ?   Jeu 14 Avr 2016 - 18:04

je pense oui. Tout le système d'injection a été changé au garage avant que j'achète la voiture. Même la pipe d'admission est neuve !
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: problème d'antidémarrage ?   Jeu 14 Avr 2016 - 18:07

le risque d'alimenter la pompe en direct serait de la cramer, ou cramer le compteur si tu envoies du courant sur les mauvaises broches

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Piston44
Jeune conducteur
Jeune conducteur


Localisation : Nantes
Age : 29
Véhicule : 106

MessageSujet: Re: problème d'antidémarrage ?   Jeu 14 Avr 2016 - 18:09

ok j'aime autant pas
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: problème d'antidémarrage ?   Jeu 14 Avr 2016 - 18:12

donnes moi ton numero de serie en privé que je te donne les emplacements précis pour shunter

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Piston44
Jeune conducteur
Jeune conducteur


Localisation : Nantes
Age : 29
Véhicule : 106

MessageSujet: Re: problème d'antidémarrage ?   Jeu 14 Avr 2016 - 18:19

c'est fait !
Revenir en haut Aller en bas
Piston44
Jeune conducteur
Jeune conducteur


Localisation : Nantes
Age : 29
Véhicule : 106

MessageSujet: Re: problème d'antidémarrage ?   Jeu 27 Oct 2016 - 18:56

UP !

Bonsoir a tous !

je me permet de déterrer le sujet car ma 106 est toujours en panne No

depuis nos derniers messages je l'ai emmené dans un autre garage qui n'a pas trouvé la panne non plus... Incompréhensible !

la seule chose qui n'a pas été essayée c'est le calculateur.

Pensez-vous que ça puisse venir de là ? Si je voulais essayer de changer de calculo faut-il impérativement en prendre un "débloqué" ?

bref vos idées, avis, et expérience sont les bienvenues ! ça fait un an que cette voiture est en panne j'en ai vraiment marre !!

Merci a tous !
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: problème d'antidémarrage ?   Jeu 27 Oct 2016 - 21:50

Oui il faut en prendre un débloqué, ou bien avec la puce de transpondeur, sinon il vaut "rien"

As-tu testé ce qui a été dit plus haut ?

Tu as vérifié le niveau d'huile ? testé de démarrer la voiture avec une autre et des pinces ?

T'a regardé que tu as bien des étincelles aux bougies ?
Revenir en haut Aller en bas
http://www.informateque.net
Piston44
Jeune conducteur
Jeune conducteur


Localisation : Nantes
Age : 29
Véhicule : 106

MessageSujet: Re: problème d'antidémarrage ?   Jeu 27 Oct 2016 - 23:28

De quelle puce de transporteur s'agit-il ? en ce qui me concerne je croyais n'avoir que le clavier a code. D'ou ma question, es-ce qu'un calculateur "bloqué" mais fournis avec son code de démarrage pourrais fonctionner ?

sinon oui tout ce que tu as cité a été vérifié !

pele-mele : huile, arrivé d'essence, étincelle, bobine d'allumage, plusieurs pmh, plusieurs relais double, plusieurs injecteurs, plusieurs pas à pas, échappement ( on m'a dit de vérifier qu'il n'est pas bouché ) shunté avec des pinces... et j'en oublie surement !

surtout qu'en plus de tout ce que j'ai fait moi même elle est passé par 2 garages qui n'ont rien trouvé non plus...

bref j'ai taché d'explorer un maximum de pistes mais la je sèche vraiment !!
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: problème d'antidémarrage ?   Ven 28 Oct 2016 - 0:39

Un truc simple mais la compression du moteur ? elle a été vérifiée ? car les garages n'y pensent plus de nos jours
Revenir en haut Aller en bas
http://www.informateque.net
Piston44
Jeune conducteur
Jeune conducteur


Localisation : Nantes
Age : 29
Véhicule : 106

MessageSujet: Re: problème d'antidémarrage ?   Ven 28 Oct 2016 - 12:55

non effectivement je ne pense pas que ça a été fait...

personellement je n'ai pas le matériel adéquat.

quelles sont les valeurs moyennes de compression pour un 1,4 TU ? je vais essayer de trouver ce qu'il faut pour le faire !
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: problème d'antidémarrage ?   Ven 28 Oct 2016 - 13:10

il y a des compressionmètres pour 30 € si je me trompe pas
Revenir en haut Aller en bas
http://www.informateque.net
Piston44
Jeune conducteur
Jeune conducteur


Localisation : Nantes
Age : 29
Véhicule : 106

MessageSujet: Re: problème d'antidémarrage ?   Ven 28 Oct 2016 - 13:53

merci pour l'info Wink

et je suis sensé trouvé a peut près quelles valeurs ?
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: problème d'antidémarrage ?   Ven 28 Oct 2016 - 19:07

Regarde ici des exemples, il faut un Compressiomètre qui se visse sur la bougie, sinon ça sera faussé si c'est juste poussé avec le joint sur le puit de bougies

http://www.befr.ebay.be/itm/Compressiometre-testeur-de-compression-pour-moteur-a-essence-0-20-bars-0-300-psi-/141430361417?hash=item20ede80d49:g:eGcAAOSwAHZUMpoG

http://www.befr.ebay.be/itm/Compressiometre-testeur-de-compression-pour-moteur-a-essence-REF-598559-/122170417456?hash=item1c71eca130:g:kowAAOSw3ydV4Grm

celui là c'est le miens que j'ai utilisé pour ma moto
http://www.befr.ebay.be/itm/Kit-testeur-de-compression-compressiometre-moteur-essence-cylindre-coffret-/281522911625?hash=item418c12b989:g:cK8AAOSwiLdV8qOw

Pour les valeurs aucunne idée, faut regarder la RTA, je l'ai pas avec maintenant
Revenir en haut Aller en bas
http://www.informateque.net
Contenu sponsorisé




MessageSujet: Re: problème d'antidémarrage ?   

Revenir en haut Aller en bas
 
problème d'antidémarrage ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» problème d'antidémarrage
» [RESOLU] problème antidémarrage safrane 2l2 td
» [Volvo 440 gld an 94] Problème avec l'antidémarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: