Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 souci avec le demarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Megamario
Jeune conducteur
Jeune conducteur


Localisation : TOURS
Age : 47
Véhicule : 106 Kid 1.5D

MessageSujet: souci avec le demarreur   Mar 15 Mar 2016 - 20:33

Bonsoir,

Voila, j'ai un petit souci avec le démarrage de la voiture, une 106 donc 1.5 D de 01/96.

Pour l'instant elle a toujours démarré, mais parfois je me demande si je vais pas resté en plan. En faite c'est le lancement qui peine, une fois que le moteur est lancé elle démarre immédiatement.

J'ai démonté le démarreur c'est un da sylva qui fait bien théoriquement 1.4Kw j'ai regardé suivant la réf dessus. Il a été manufacturé en 2013. j'ai regardé les charbons ils sont nickel. j'ai huilé un peu les bagues métaframe mais cela change rien.

J'ai fait tourner à vide, il semble bien tourné par contre j'ai une consommation de 45 Amp seulement. on est loin des 1.4Kw mais l'on est a vide.

Je viens de récupérer un autre démarreur de 106 1.5D, c'est un Valéo 1.4Kw aussi, mais je l'ai pas encore monté mais j'ai essai a vide et il a plus de gouhache me semble t'il. Déjà sur la table je suis obligé de le cramponné alors que le da syvla n'a presque pas besoin que je le tienne. La conso elle passe a 80 Amp à vide. On se rapproche plus des 1.4KW mais l'on y est pas encore, on est à vide.

Savez vous quelle conso je devrais avoir à vide sur ce démarreur. Je connais pas spécialement da sylva mais s'il est bien de 2013 c'est surprenant qu'il soit mort deja.
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: souci avec le demarreur   Mar 15 Mar 2016 - 21:23

batterie a remplacer.

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: souci avec le demarreur   Mar 15 Mar 2016 - 23:38

essaye avec une voiture et des cables comme si elle était "en panne" et tu vois si elle démarre du premier coup, quel "kilometrage" la voiture
Revenir en haut Aller en bas
http://www.informateque.net
Megamario
Jeune conducteur
Jeune conducteur


Localisation : TOURS
Age : 47
Véhicule : 106 Kid 1.5D

MessageSujet: Re: souci avec le demarreur   Mer 16 Mar 2016 - 8:14

Bonjour,

J'ai oublié de précisé effectivement, j'ai testé avec mon évasion en face moteur en marche et accéléré donc avec environ 14,4V sur la batterie de la 106. Il a y du léger mieux mais l'on sent toujours que le lancement est difficile.

Aillant eue aussi le souci avec mon évasion pendant 5 ans ou cela venait uniquement des câbles batteries, j'ai changé tous les câbles batteries. Du démarreur au +, les 2 masses châssis et moteur, passant du 10mm²(env) à du 35mm². Cela m'a rien coûté j'ai récupéré des chutes au taf. Mais cela change rien.

Donc je pense vraiment que cela viens du démarreur, de plus vu la différence de conso entre les 2 démarreur censé être identique. Le valeo étant aussi plus nerveux lors de la mise sous tension.

Mais ce que je cherche a savoir c'est la consommation de ce démarreur à vide. Entre 45A avec l'ancien qui merde, et 80A avec le nouveau mais pas encore essayé monté, l’écart est énorme pour des démarreur censé être identique.
Revenir en haut Aller en bas
eric04
Superstar
Superstar
avatar

Localisation : aubagne
Age : 54
Véhicule : 406 coupé 2L 16V 137 cv 1999

MessageSujet: Re: souci avec le demarreur   Mer 16 Mar 2016 - 18:10

quand je roulais en CX,j'avais monté des sphères de suspension da silva : elles ont tenues 6 mois !!
depuis,cette marque est prohibee pour moi ! un copain a eu des problèmes de cardans avec cette meme marque... bolk est a eviter aussi.
Revenir en haut Aller en bas
Megamario
Jeune conducteur
Jeune conducteur


Localisation : TOURS
Age : 47
Véhicule : 106 Kid 1.5D

MessageSujet: Re: souci avec le demarreur   Mer 16 Mar 2016 - 18:44

Merci pour l'information. Je connaissais les soucis de bolk.
Je suis trop crever pour le changer pour le moment mais j'espère ce week end.
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: souci avec le demarreur   Mer 16 Mar 2016 - 21:44

Vu que c'est une 1.5 tu as vérifié le réglage de soupapes, ça pourrait être l'une des causes
Revenir en haut Aller en bas
http://www.informateque.net
Megamario
Jeune conducteur
Jeune conducteur


Localisation : TOURS
Age : 47
Véhicule : 106 Kid 1.5D

MessageSujet: Re: souci avec le demarreur   Mer 16 Mar 2016 - 22:42

Pourriez vous être plus explicite s'il vous plaît.
Je n'est pas vérifier les soupapes, mais votre phrase sous entend que sur le 1,5D il y aurait peut etre un souci à ce sujet.

Donc meme si je change le demarreur et que cela fonctionne il y a peut etre les soupapes à surveiller.

[EDIT] Je viens de trouver un tuto pour le reglage des soupape et effectivement le gars parlait de difficultés a demarrer et de claquement ainsi que sur consomation.
Pour moi cela viens pas de sa mais je prend note de la remarque. Car en faite elle demarre super bien mais c'est le lancement du moteur qui est bizarre, c'est difficile a expliquer, mais l'on a l'impression par moment que le démarreur n'arrivera pas a faire tourner le moteur, pour le moment il y est toujours arrivé, mais des que le démarreur fait tourner le moteur, là il demarre immédiatement et sans bruit particulier.
Pour la conso, je n'est fait que 400 bornes donc difficile a dire. Mais quand j'ai fait le plein l'eguille etait entre le rouge et le dernier quart. Jai mis que 18 litres avant que le pistolet s'arrête.la j'ai fait 400 borne et j'attaque le 3eme quart.
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: souci avec le demarreur   Jeu 17 Mar 2016 - 18:26

non il y a pas de problème de base mais j'ai un copain qui avait eu un truc dans le genre et c'étais le réglage de soupape, pas les soupape en elle même hein, faut pas oublier que toute les voitures ont besoin d'un réglage c'est de l'entretien


sinon tu peux toujours vérifier tes bougies de prechauffage
Revenir en haut Aller en bas
http://www.informateque.net
Megamario
Jeune conducteur
Jeune conducteur


Localisation : TOURS
Age : 47
Véhicule : 106 Kid 1.5D

MessageSujet: Re: souci avec le demarreur   Jeu 17 Mar 2016 - 21:22

Bonsoir,

J'ai pris mon courage à deux main et j'ai changé le démarreur, cela semblais vraiment mieux, mais vu que le moteur était chaud encore... je verrais demain matin.

Pour ce qui est des bougies de préchauffage ils ont tous la même consommation. Et comme je disais, dès que le moteur tourne, grâce au démarreur, elle démarre immédiatement. Pour mois c'est, ou c'etait j’espère, le chaînon de démarrage donc batterie que j'ai éliminé, câble batterie que j'ai refait en augmentant la section à plus du double, et démarreur. Il me reste un élément que je n'avais pas pris en compte jusqu'au remarque de dark vador 008, c'est la compression. En imaginant qu'elle aurait trop de compression pour le démarreur (peut être lier justement au réglage des soupapes justement).
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: souci avec le demarreur   Jeu 17 Mar 2016 - 21:45

la sa part bien trop loin comme raisonnement, a ce rythme la, on va deduire que c'est l'ecrou du leve plateau du siege arriere du coffre !

faut pas partir trop loin !

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: souci avec le demarreur   Jeu 17 Mar 2016 - 22:43

hahahha oui faut pas partir trop loin, la vérification du réglage de soupape ne coute pas grand chose, juste le prix de l'outil : 3 € (même si on les règles pas)

et comme ça fait partie de l'entretien

a voir demain si c'est ça Wink
Revenir en haut Aller en bas
http://www.informateque.net
Megamario
Jeune conducteur
Jeune conducteur


Localisation : TOURS
Age : 47
Véhicule : 106 Kid 1.5D

MessageSujet: Re: souci avec le demarreur   Ven 18 Mar 2016 - 7:41

Bonjour à tous,

Bon ba ce matin c'est .... nickel.
Problème résolu.

J'ai remarqué une chose entre le démarreur da Sylva et le Valeo il y a aucune différence physique, mais le poids n'est vraiment pas le même, le Valeo est bien pus lourd.

Eviter donc le Da Sylva pour vos prochaines pièces.

Pour répondre à ma question 1ere, à savoir la consommation a vide d'un démarreur de 106 1.5D, je pense que les 80A mesurer donne une basse.

Pour info aussi, pour mesurer ce courant j'utilise un multimètre appeler une pince à courant ou pince ampèremétrique, alors certes j'en ai une pro, mais l'on peut en trouver à carrefour et surement ailleurs à un prix il me semble d'une 40ène d'euro si ce n'est moins. Je m'en sert aussi pour la détection du courant des bougies de préchauffage quand je peux y accéder, sur mon évasion c'est impossible, mais la 106 pas de problème. Ma pince me permet de mesurer aussi plein de chose à la maison, mais ce n'est pas efficace sur les petits courant. Elle monte jusqu'à 1500A LOL

Pince Ampèremétrique

Bien vérifier que celui de carrefour ou autre puisse mesurer les courants continu, j'ai pas fait gaffe quand je l'ai vu.

Tenez ->14 euro
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: souci avec le demarreur   

Revenir en haut Aller en bas
 
souci avec le demarreur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec 1 demarreur
» R60-7 démarrer avec demarreur HS (R2VR607) ®
» petit souci avec mes sub, help!!!! ^^
» un petit souci avec la camera de recul
» souci avec l'aiguille et foret prowess

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: