Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Température de fonctionnement élevée

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Température de fonctionnement élevée    Lun 7 Déc 2015 - 13:12

Quand on change un joint de culasse, on nettoie le circuit de LZ quand même... je suis d'accord c'est pas sérieux...

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Philamiens
Jeune conducteur
Jeune conducteur


Localisation : Somme 80
Age : 54
Véhicule : 106 color line 1.4 BVA

MessageSujet: Re: Température de fonctionnement élevée    Lun 7 Déc 2015 - 14:00

dark vador 008 a écrit:
ah bhen voila ... chez moi j'avais rincé avant le joint de culasse

maintenant ton aiguille ça donne quoi

Bien plus stable, en circulation normale le circuit se suffit à lui-même, au ralenti les ventilos ne se mettent pas en route - j'ai testé en utilisation WRC ( enfin avec une 106 automatique c'est Rallye pépère ) ça monte, les ventilos se mettent en route et ça redescend aussitôt ça n'atteint plus la ZR. Quand je recevrai les sondes j'en profiterai pour refaire un petit coup de nettoyage.


Ouf
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Température de fonctionnement élevée    Lun 7 Déc 2015 - 18:31

finalement, on cherchait compliqué pour "presque" rien

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Philamiens
Jeune conducteur
Jeune conducteur


Localisation : Somme 80
Age : 54
Véhicule : 106 color line 1.4 BVA

MessageSujet: Re: Température de fonctionnement élevée    Mar 8 Déc 2015 - 8:36

c'est juste un garagiste qui s'assurait du taf pour l'année prochaine
Revenir en haut Aller en bas
Silvain
Nouveau membre
Nouveau membre


Localisation : Paris île-de-France
Age : 59
Véhicule : Peugeot 106

MessageSujet: Re: Température de fonctionnement élevée    Ven 8 Déc 2017 - 16:13

salut tout le monde,

désolé je sais que le sujet est vieux, et désolé pour le roman mais ça m’intéresse, car moi aussi je me pose des questions.

Si j'ai bien compris "Philamiens", depuis que tu as nettoyé ton circuit de liquide de refroidissement (LDR) tout fonctionne bien. (ton aiguille ne monte plus en début de zone rouge (ZR); cool c'est une bonne nouvel.

Car j'ai fait pas mal de recherche et lue pas mal de page, mais pour moi tout n'est pas clair, pour certaines personnes du forum c'est normal que ça se déclenche tardivement juste avant la zone rouge, pour d'autre non.

C'est soit un problème de sonde (thermostat/thermo-contact/sonde de température) ou de l'air dans le circuit (mauvaise purge) ou un radiateur entartré (bouché) ou le circuit qui est sale.

Donc voilà ma question: Philamiens, est-ce qu'avec le temps, ça fonctionne toujours aussi bien?

Car moi de mon coté, j'ai:

- vidangé le LDR
- changé le thermostat (calorostat)
- la sonde de température verte (3 broches - 2 fil branché) qui est sur le distributeur d'eau à coté du thermostat (moteur essence 1.1 i sans clim)
- le thermo-contact bleue (1 broche - 1 fil branché) qui est sur le coté de la culasse, justie au dessus de la boite de vitesse
- rinçage du circuit avec de l'eau déminéralisé
- vidange
- remplissage nouveau LDR avec grand entonnoir (bouteille en plastic coupé) pour rehaussé le niveau
- purge
- remplacement du bouchon du vase d'expension
- installation d'un mano de température eau car d'origine pas d'indication sur le compteur (sonde placé au niveau du thermostat)

et mon ventilo se déclenche toujours a 110°C (je crois que c'est l'équivalent du début de la zone rouge)
je sais que la température de surchauffe (voyant rouge) et évaporation du LDR (fumée blanche) est à 118°C environ.
Donc voilà, je me pose des questions

merci a vous, bonne soirée Laughing
Revenir en haut Aller en bas
Philamiens
Jeune conducteur
Jeune conducteur


Localisation : Somme 80
Age : 54
Véhicule : 106 color line 1.4 BVA

MessageSujet: Re: Température de fonctionnement élevée    Ven 8 Déc 2017 - 16:29

Slt. Si je peux t'être utile c'est bien volontiers Wink. Donc oui plus aucun problème je reste autour de la barre 3/4 ou entre barre 3/4 et zr que je n'ai plus jamais atteint ou alors tout début et les ventilos font redescendre illico (en ville l'été) . Donc plus aucun pb de surchauffe. Je n'ai changé que le thermostat (calorstat) et nettoyé le circuit avec le.produit ad-hoc que j'ai laissé qques jours. Je n'ai pas touché aux contacteurs.
Revenir en haut Aller en bas
Silvain
Nouveau membre
Nouveau membre


Localisation : Paris île-de-France
Age : 59
Véhicule : Peugeot 106

MessageSujet: Re: Température de fonctionnement élevée    Ven 8 Déc 2017 - 17:09


merci pour ta réactivité, c'est cool
donc tout est bon pour toi, mais que pense tu de mon cas?, car je n'est pas et je n'ai jamais eu de jauge d'origine, c'est le mano que j'ai installer qui m'indique la température, et pour il fonctionne bien car

quand je roule la température arrive tranquillement a 90/92°C environ et la le thermostat (calorostat) commence a s’ouvrir (je pense) car je vois la température sur le mano qui chute de 10° (donc 80/82°C) puis remonte tranquillement pour stabilisé a 90°C environ tans que je roule

mais si je suis dans les embouteillage, au bout de 8 a 10 mn environ (en fonction de la température extérieur) j’atteins les 110°C environ et la j'entend le ventilo qui s'enclenche, il tourne en général pendant 2/3 mn le temps de redescendre de 10° (donc 100°C)

et tans que je ne roule pas vraiment c'est ainsi de suite toutes les 8 à 10 mn, mais si je roule tout va bien.

Qu'en pense tu?
d'avance merci, c'est sympa
Revenir en haut Aller en bas
Philamiens
Jeune conducteur
Jeune conducteur


Localisation : Somme 80
Age : 54
Véhicule : 106 color line 1.4 BVA

MessageSujet: Re: Température de fonctionnement élevée    Ven 8 Déc 2017 - 21:03

Difficile à dire pour moi. Je ne suis pas mécano, je me hisse tout juste au rang de "changeur de pièces" Wink . Toutefois globalement ton circuit de refroidissement semble malgré tout fonctionner. Tentes un nettoyage avec un produit décapant pour circuit de refroidissement, pour moi ça a été très bénéfique. Ces moteurs sont sujets aux problèmes de joints de culasse alors si un mélange eau-huile a circulé ça a peut être collé du cholestérol un peu partout dans les artères Wink . Et c'est juste un peu d'huile de coude, c'est pas cher et ça peut rapporter gros. Tu as sans doutes également des informations plus précises avec l'appareil que tu as installé qu'avec l'équipement d'origine. Voila en espérant que ma petite expérience pourra t'être utile
Revenir en haut Aller en bas
Run_t (PatronPanda)
Bon Pilote
Bon Pilote
avatar

Localisation : En train de bourriner comme un porc dans les virages des Deux Sèvres sans doute..
Age : 21
Véhicule : Peugeot 106 Zen 1.1i/ 306 Style 1.4i

MessageSujet: Re: Température de fonctionnement élevée    Sam 9 Déc 2017 - 0:41

Un moteur, ça à de l'inertie au niveau de sa température.. Bon, vu que tu n'as pas présenté ta voiture, je ne sais pas de quel moteur il s'agit, néanmoins rien d'alarmant tant que le ventilo déclenche avant la zone rouge. A l'arrêt dans les bouchons, rien de plus normal d'ailleurs.

Autre chose, le calorstat s'ouvre à partir de ~50°. Au delà, il est ouvert en permanence et régule en s'ouvrant plus ou moins.
Revenir en haut Aller en bas
https://soundcloud.com/give-it-a-go/
Silvain
Nouveau membre
Nouveau membre


Localisation : Paris île-de-France
Age : 59
Véhicule : Peugeot 106

MessageSujet: Re: Température de fonctionnement élevée    Hier à 0:22

Bonsoir et merci a vous deux pour vos réponse   .

pour le décapage je verrais plutard (car je l'es déjà nettoyé 2 fois en 6 mois).

Et puis tu as raison "Philamiens", le refroidissement ce fait, c'est ce qui compte et comme tu le dit mon mano est "peu être" plus précis que la jauge d'origine des compteurs.

Et comme le dit "Run_t" il y a l'inertie de la chaleur (qui monte)
et oui toi aussi tu as raison "Run_t", le ventilo déclenche avant la zone rouge et dans les embouteillage, donc normal.

Bon après j'avais une hypothèse mais je suis pas sur qu'elle tienne la route ...  
je me suis dit que c'est peut être normal (que l'aiguille monte 110°C avant que le ventilo tourne) car elle n'est pas placé sur le radiateur (rappel moteur 1L1 Injection de 2001 sans clim) mais au-dessus du moteur sur distributeur d'eau et donc il y a peut être une différence de température de 5 où 10°C entre le moteur et le radiateur...(car la sonde de mon mano est branché juste a coté de la sonde de température et du thermostat)

donc dans cette hypothèse la température du radiateur serait de 100°C, donc ça serait normal car sur la RTA des phase 1 (la mienne est une phase 2 mais je pense que c'est pareil) il est écrit que le thermocontact de ventilateur enclenche (s'active) a 97°C et se déclenche (s'arrêt) à 92°C
Qu'en pensez vous?

Autre chose "Run_t", toujours sur la RTA des phases 1, il est écrit que le début d'ouverture du thermostat est à 88°c~ et que son ouverture total est a 100°C~... et je sais que sur le thermostat en lui même (celui d'origine et le neuf que je viens de changer) il est écrit 89°C. (50°C ça me paraît un peu juste)

dans ce cas la pourquoi l'aiguille du mano (que j'ai installer) arrive gentillement (au bout de 10-15 mn de roulage) a 90°c~ et la paf elle redescend rapidement a 80°c~ puis elle vient se stabiliser  au bout de 5 mn~ a 90°c~...?

je pensais que justement c'était le début d'ouverture de mon thermostat...
Qu'en pensez vous?

voila, en tout cas un grand merci a vous deux et a tous ceux qui liront ce roman lol, surtout ne prenez rien de mal, c'est histoire de partagé et de m'informé (d'un point de vue technique), mais je ne veux prendre la tête a qui que se soit (car je suis conscient que c'est peut être juste un détail)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Température de fonctionnement élevée    

Revenir en haut Aller en bas
 
Température de fonctionnement élevée
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Température moteur élevée
» température moteur élevée, le voyant eau allumé pt 2.2crd
» [ Citroen Berlingo 1.9 d an 2000 ] température moteur élevée
» [ Renault Espace 3 2.2DT an 1998 ] Température moteur trop élevée
» [ bmw E36 316i M43 an 1995 ] température élevée et pression circuit refroidissement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: