Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 [Résolu] Problème clignotants

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Dadou77
Jeune conducteur
Jeune conducteur


Localisation : Vosges
Age : 37
Véhicule : 106 Quiksilver

MessageSujet: [Résolu] Problème clignotants   Lun 12 Oct 2015 - 11:29

Bonjour à tous

J'ai un souci avec mes clignotants depuis ce matin, ils ne fonctionnent plus.
Quand j’enclenche le clignotant, soit ça fait un bruit bizarre, mais pas de clignotant, avec le voyant de batterie qui s'allume un tout petit peut, ou alors y a pas de bruit mais le voyant batterie s'allume.
Les feux de secours fonctionnent.
Donc ma question est, est ce le relais ou le comodo?
Merci d'avance.


Dernière édition par Dadou77 le Lun 12 Oct 2015 - 19:18, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: [Résolu] Problème clignotants   Lun 12 Oct 2015 - 12:33

Si c'est un bruit de grésillement c'est ton relais !!!!!
Revenir en haut Aller en bas
Dadou77
Jeune conducteur
Jeune conducteur


Localisation : Vosges
Age : 37
Véhicule : 106 Quiksilver

MessageSujet: Re: [Résolu] Problème clignotants   Lun 12 Oct 2015 - 12:59

Oui ça grésille, bon ben j’ai pu qu’a en trouver un à la casse.
Merci
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: [Résolu] Problème clignotants   Lun 12 Oct 2015 - 18:38

les feux de secours ? les warning tu veux dire ?

si les warning fonctionnent correctement, c'est le comodo qui ne fait plus contact correctement, donc a changer, si sa ne fonctionne toujours pas, ensuite changer le relais !

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Dadou77
Jeune conducteur
Jeune conducteur


Localisation : Vosges
Age : 37
Véhicule : 106 Quiksilver

MessageSujet: Re: [Résolu] Problème clignotants   Lun 12 Oct 2015 - 19:17

Alors je vais reprendre ma petite histoire.
Ce matin, je suis allé dans un centre auto faire le parallélisme avant.
Et donc quand j'ai récupéré la voiture, je me suis aperçu que les clignotants ne fonctionnaient plus.
J'avais pas le temps de retourner sur mes pas mais je me suis dit que le parallélisme n'avait rien a voir avec les clignotants.
Mais ensuite je me suis aperçu que quand je freinais, mon voyant de batterie s'allumait avec un clic de clignotant en même temps. Et mes feux stop ne s'allument plus non pu.
Donc je suis quand même retourné au centre auto pour me plaindre que ma voiture avait un problème depuis qu'elle était sortie de chez eux. Deux mécanos ont commencer à regarder la batterie, démonter mes feux arrière et finalement découvrir en ouvrant la boite à fusibles, qu'il y en avait un de cramé! Alors coïncidence ou alors ils ont touché qlq chose ce matin je sais pas, mais en tout cas tout re-fonctionne.
Donc pas de comodo ni de relais à changer :)
Et oui ce que j'appelle les feux de secours, de détresse en fait, c'est les warning.
Voila, la prochaine fois, je regarderai les fusibles avant toute chose lol
Merci à vous, bonne soirée
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: [Résolu] Problème clignotants   Lun 12 Oct 2015 - 19:26

Merci pour le retour de ta panne
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: [Résolu] Problème clignotants   Lun 12 Oct 2015 - 19:32

deja pour que le voyant batterie s'allume en mettant les clignotants, c'est que y'a un probleme de masse quelque part ! a mon avis, il ont du nettoyer les cosses des feux arriere !

et un fusible de cramé j'y crois pas ... les warning et clignotants sont sur le meme fusible... donc si les warning marchent, les clignotants doivent marcher aussi !

pour moi, y'avais un retour de masse par les feux arriere ! et peut etre effectivement un fusible de cramé pour les feux stop, mais ce sont 2 problemes totalement séparés

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Dadou77
Jeune conducteur
Jeune conducteur


Localisation : Vosges
Age : 37
Véhicule : 106 Quiksilver

MessageSujet: Re: [Résolu] Problème clignotants   Lun 12 Oct 2015 - 21:06

Non le témoin de batterie s’allumait en freinant pas en mettant les clignotants.
Enfin le principal pour moi c’est que ça emarche, je regarderai quel fusible à été changé si je me rappelle l’emplacement.
En tout cas tout à ré fonctionné des changement du fusible.
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: [Résolu] Problème clignotants   Mer 14 Oct 2015 - 21:06

c'est inquietant ...

apres tant que sa refonctionne ...

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Dadou77
Jeune conducteur
Jeune conducteur


Localisation : Vosges
Age : 37
Véhicule : 106 Quiksilver

MessageSujet: Re: [Résolu] Problème clignotants   Jeu 15 Oct 2015 - 13:28

C'est le fusible F9 qui était grillé (Commande d'essuie glace avant, Bruiteur d'oubli des feux, moteur essuie glace arrière, contacteur de feu stop, commande de lève vitre, combiné d'instrument et lumière vide poche).
Donc pour les feux stop qui fonctionnaient pas je comprends mieux mais pourquoi ça allumait le témoin de batterie... et pourquoi je n'avais pu de clignotants??
Et si j'avais un problème de masse, j'aurais des problèmes même avec mon nouveau fusible, mais ce n’est pas le cas.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] Problème clignotants   

Revenir en haut Aller en bas
 
[Résolu] Problème clignotants
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu]problème clignotant gauche 82
» problème clignotants warning !
» [Résolu] Problème clignotants
» (XB) problème clignotants [résolu]
» problème clignotants

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: