Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
phantom972
Jeune conducteur
Jeune conducteur


Localisation : le havre
Age : 27
Véhicule : 106 quicksilver 1.4

MessageSujet: Ralenti   Mer 10 Juin 2015 - 8:50

Bonjour à tous,

Je viens ves vous car j'ai un soucis sur ma quick 1.4 :

Le ralenti à commencé à merder du jour au lendemain jusqu'à un moment caler sans pouvoir tenir un ralenti.

Qu'à celà ne tienne je tente un démontage du pas à pas (vraiment pas très sale), puis réinitialisation du pas à pas.
Lorsque j'ai réinitialisé le pas à pas la tige est sortie au premier contact de clé mais pas les autres fois (j'ai bien suivi le tuto à la lettre à 100%).

Je remonte rralenti instable mais monstrueux pendant 10-15 je laisse se faire, je redémarre plusieurs fois etc rien n'y fait.

Je fais donc une réinitialisation calculo et la bim ça tourne rond. Je laisse tourner sur place capot ouvert, 1 déclenchement de ventilo plus tard RAS, j'accélère sur place plusieurs fois jusqu'au déclenchement encore du ventilo RAS. Je redémarre 2min après RAS.

Ce matin ma femme la conduit pour aller au boulot (5km) et m'appelle car ça recommence.

Hier j'ai essayé de passer un coup de scantool + elm327 vu que mon diagbox n'a jamais fonctionné et impossible de me connecter à l'ECU. Il détecte bien la tension de la batterie mais rien de plus. (Je ne sais pas si ça merde l'elm).

Des idées ? Calculo ou moteur pas à pas ?
Revenir en haut Aller en bas
phantom972
Jeune conducteur
Jeune conducteur


Localisation : le havre
Age : 27
Véhicule : 106 quicksilver 1.4

MessageSujet: Re: Ralenti   Jeu 11 Juin 2015 - 10:40

Bon ben j'ai commandé un moteur pas à pas on verra bien...
Revenir en haut Aller en bas
 
Ralenti
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [2.0i - Moteur] Ne tient plus du tout le ralenti
» reglage ralenti 250yz
» Problème de ralenti à chaud ?
» Au ralenti, pression d'huile à 0...
» problème de ralenti

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: