Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 encore un probléme ^^

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
tigrou04
Pilote
Pilote


Localisation : les mées 04
Age : 32
Véhicule : 106 griffe

MessageSujet: encore un probléme ^^   Sam 28 Fév 2015 - 12:55

bonjour à tous
hé oui encore une fois j'ai encore un problème mais cette fois c'est pas ma voiture mais celle de ma compagne elle a une 106 kid avec un joins de culasse a faire mais le soucis c'est que lors du test de compression qui est basse les 4 cylindres en dessous de 10 mais j'ai un nuage de liquide on dirais de l'essence ou du ldr qui sort par la bougie n°2 donc j'aimerais savoir si cela peut provenir du joins de culasse ou si cela viens d'ailleurs .
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: encore un probléme ^^   Sam 28 Fév 2015 - 13:51

si ton joint de culasse est mort, cherches pas plus loin, le LDR passe dans le cylindre !

changes ton joint, et verifies ensuite tout sa

hesites pas a degraisser les cylindres une fois la culasse deposée et nettoies bien les plans de joints, et le passage d'eau autour des chemises des cylindres Wink

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
tigrou04
Pilote
Pilote


Localisation : les mées 04
Age : 32
Véhicule : 106 griffe

MessageSujet: Re: encore un probléme ^^   Sam 28 Fév 2015 - 13:58

C'est bien ce que je pensais merci beaucoup
Revenir en haut Aller en bas
tigrou04
Pilote
Pilote


Localisation : les mées 04
Age : 32
Véhicule : 106 griffe

MessageSujet: Re: encore un probléme ^^   Dim 1 Mar 2015 - 14:32

allez me revoila
donc après quelque galère et une buse plastique cassée j'ai encore et toujours un problème
je m'explique quand je pige le volant moteur je tombe en face de la pige de l'autre coté meme aprés plusieurs tour de courroie comment je peux faire j'ai l'impression que le mec qui a fait la courroie avant moi n'avait mis aucune pige
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: encore un probléme ^^   Dim 1 Mar 2015 - 18:05

bah c'est normal que tu tombes en face, c'est le principe du calage !

dans ta poulie d'arbre a cames, y'a un trou expres pour passer l'outil de calage, si quand ton volant moteur est pigé, tu tombes bien dans l'axe de calage de la poulie, c'est tout a fait normal

sinon, c'est que ton moteur etait pas callé, mais j'en doute sinon il aurait deja plié quelques soupapes au passage ...

mais fais gaffe, c'est possible que tu tombes dans un trou d'equilibrage du volant moteur !

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
tigrou04
Pilote
Pilote


Localisation : les mées 04
Age : 32
Véhicule : 106 griffe

MessageSujet: Re: encore un probléme ^^   Dim 1 Mar 2015 - 19:20

je me suis pas relu désoler c'est l'inverse je tombe pas en face j'ai trois cran de difference
Revenir en haut Aller en bas
Kevin62220
Légende
Légende


Localisation : nord
Age : 26
Véhicule : 106

MessageSujet: Re: encore un probléme ^^   Dim 1 Mar 2015 - 21:53

si les 2 pige ne rentre pas en méme temps ces que sa a etait mal piger ...

tu doit pouvoir mettre la pige de l'arbre a came et celle du volant moteur en méme temps si une seul pige va et l'autre non ces mort ... ta pu qu'a verifier les soupape .

surtout que tu dit que tu a de l'essence qui sort des cylindre ... elle demarre bien ?
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: encore un probléme ^^   Dim 1 Mar 2015 - 22:19

ouh bah la, decalage de l'arbre a cames, 3 dents, sa pue les soupapes pliées !

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
tigrou04
Pilote
Pilote


Localisation : les mées 04
Age : 32
Véhicule : 106 griffe

MessageSujet: Re: encore un probléme ^^   Lun 2 Mar 2015 - 9:18

Oui elle démarre bien c'est pour ça que je demande car je comprend pas non plus donc a voir une fois démonté ce qui en ai mais la il pleut donc en suspend
Revenir en haut Aller en bas
Kevin62220
Légende
Légende


Localisation : nord
Age : 26
Véhicule : 106

MessageSujet: Re: encore un probléme ^^   Lun 2 Mar 2015 - 13:11

ta pas le choix de piger comme il faut ..
Revenir en haut Aller en bas
tigrou04
Pilote
Pilote


Localisation : les mées 04
Age : 32
Véhicule : 106 griffe

MessageSujet: Re: encore un probléme ^^   Lun 2 Mar 2015 - 13:35

ben vm piger en attente de fin de pluie et on y retourne ^^ pour enlever la courroie
Revenir en haut Aller en bas
tigrou04
Pilote
Pilote


Localisation : les mées 04
Age : 32
Véhicule : 106 griffe

MessageSujet: Re: encore un probléme ^^   Mar 3 Mar 2015 - 19:48

voila la culasse est déposé non sans mal car elle voulais pas venir résultat une boite toute neuves de douille et cliquet facom car j'y ai laissé tout mes cliquets et je vous parle pas de l'état du joint demain je démonte les soupapes
Revenir en haut Aller en bas
Kevin62220
Légende
Légende


Localisation : nord
Age : 26
Véhicule : 106

MessageSujet: Re: encore un probléme ^^   Mar 3 Mar 2015 - 19:57

si les soupape sont plier le mieu et le moins cher ces de changer de moteur .
Revenir en haut Aller en bas
tigrou04
Pilote
Pilote


Localisation : les mées 04
Age : 32
Véhicule : 106 griffe

MessageSujet: Re: encore un probléme ^^   Mar 3 Mar 2015 - 20:09

oui j'ai regardé donc a voir demain
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: encore un probléme ^^   Mar 3 Mar 2015 - 23:19

tigrou04 a écrit:
voila la culasse est déposé non sans mal car elle voulais pas venir résultat une boite toute neuves de douille et cliquet facom     car j'y ai laissé tout mes cliquets et je vous parle pas de l'état du joint demain je démonte les soupapes

comment sa t'y a laissé tes cliquets ? ta forcé comme un boeuf avec ou quoi ? ta pas pris les outils adaptés ?

puis avant de parler de remplacement de moteur et tout le bazar, on va commencer par le minimum hein ! on controle d'abord si c'est plié ou pas avant quand meme

tout le monde ne peux pas changer X fois de moteur.............

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
tigrou04
Pilote
Pilote


Localisation : les mées 04
Age : 32
Véhicule : 106 griffe

MessageSujet: Re: encore un probléme ^^   Mer 4 Mar 2015 - 8:04

Bah j'ai péter 3 cliquets sur les vis de culasse pourtant j'avais la bonne douille acheter 1h avant et oui de toute façon on contrôle avant
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: encore un probléme ^^   Mer 4 Mar 2015 - 9:17

On ne force jamais avec un cliquet... voila ce que sa donne
On force avec un té ! C'est dans les boites de gros cliquets, et sa risque pas de peter ...
Mais je sais pas comment tu t'es demerdé pour les peter, j'ai sorti ma culasse sans forcer sur les vis de culasse...

C'est du facom, tu retournes la ou tu les a achetés et tu fais marcher ta garantie facom

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
tigrou04
Pilote
Pilote


Localisation : les mées 04
Age : 32
Véhicule : 106 griffe

MessageSujet: Re: encore un probléme ^^   Mer 4 Mar 2015 - 12:39

bah c'était pas du facom et c'est pas le cliquet en soit qui a cassé c'est le carré qui a cassé et bah franchement j'ai des vis qui se sont dévisser sans forcer et d'autre ou j'ai bien galéré je me demande vu la courroie si ils ont pas touché au vis de culasse aussi enfin maintenant tout est déposer on remontera ca dans les règles de l'art comme on dit et on verra ce que ca dit
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: encore un probléme ^^   Mer 4 Mar 2015 - 13:59

Non sa passe dans le bloc moteur directement sa peut pas toucher

Avant de la reposer, tu regardes bien les ressorts de soupapes si ils sont bien droits, ensuite tu retournes ta culasse et tu mets un peu d'eau dans la zone ou y'a les soupapes ( chambre de combustion ) si sa coule par les soupapes, rodage a faire

Sinon nettoyage culasse et remontage en pigeant correctement la poulie d'arbres a cames

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
tigrou04
Pilote
Pilote


Localisation : les mées 04
Age : 32
Véhicule : 106 griffe

MessageSujet: Re: encore un probléme ^^   Mer 4 Mar 2015 - 18:59

bon voila les soupapes son déposer et heureusement car j'ai un joint de queue qui était cassé reste plus qu'a tout enlever par contre comment je nettoie les soupape car plus encrassé tu meurs
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: encore un probléme ^^   Mer 4 Mar 2015 - 23:21

degraissant pour commencer, et ensuite tu grattes avec une brosse

faudra que tu rodes les soupapes aussi ! tu les a verifiées en les mettant debout sur une table bien alignées ? tu verras si y'en a une de pliée ou pas

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
tigrou04
Pilote
Pilote


Localisation : les mées 04
Age : 32
Véhicule : 106 griffe

MessageSujet: Re: encore un probléme ^^   Sam 7 Mar 2015 - 19:26

voila reste plus qu'a roder éprouvage fait ainsi que planéité pieces commandé donc voila reste plus qu'a remonter
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: encore un probléme ^^   Sam 7 Mar 2015 - 22:59

impecable

pas de surprises?

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
tigrou04
Pilote
Pilote


Localisation : les mées 04
Age : 32
Véhicule : 106 griffe

MessageSujet: Re: encore un probléme ^^   Dim 8 Mar 2015 - 20:34

non aucune surprise j'ai roder les soupapes et voilou tout est fait par contre je me dis que pour la griffe je vais sortir le moteur car la kid y'a un peu de place mais pas sur la griffe vue qu'elle a la clim donc a voir
Revenir en haut Aller en bas
juju78970
Légende
Légende


Localisation : Yvelines
Age : 30
Véhicule : 106 XT 1.4i // 106 Roland Garros 96

MessageSujet: Re: encore un probléme ^^   Lun 9 Mar 2015 - 19:57

Si ta beaucoup de chose à faire sur le moteur de la griffe ça peut valoir le coup de sortir le moteur mais si c'est juste pour le joint de cucu aucun intérêt, tu va plus te faire chier qu'autre chose
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: encore un probléme ^^   

Revenir en haut Aller en bas
 
encore un probléme ^^
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problême demarreur
» gros probléme avec le tube de fuite
» probléme démarage a chaud
» Problême côté embrayage.
» probléme de frein sur 405 sti de 1995

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: