Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 consommation 106 1.1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5  Suivant
AuteurMessage
raphael14
Pilote
Pilote


Localisation : caen
Age : 48
Véhicule : 106 1.1

MessageSujet: consommation 106 1.1   Sam 7 Fév 2015 - 7:33

slt a tous

en se moment par se froid quand je démarre ma 106 1.1 1996 elle cale je suis obligé de gardé le pied sur la pédale pour pas calé une fois chaude le ralentie est haut ...

j'ai tous les filtre ..bougie..neuf...boitier réinitialiser

j'ai nettoyé le monopoint avec bombe bardahl...puis un additif pour l'injecteur...

mais elle consomme toujours 1 plein 450km...je trouve sa beaucoup

pouvez vous m'aidé merci
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: consommation 106 1.1   Sam 7 Fév 2015 - 10:55

Ton joint de cache culbuteur est en bon etat ? ( pas de fuites, pas seché, bien serré )

Si il est dans un de ses cas la, de l'air peut etre aspiré, et quand le moteur tourne sa passe par les joints de queue de soupapes donc exces d'air ddans le cylindre, donc enrichissement en essence, donc surconsommation et demarrage difficile sans accelerer a froid

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
raphael14
Pilote
Pilote


Localisation : caen
Age : 48
Véhicule : 106 1.1

MessageSujet: Re: consommation 106 1.1   Sam 7 Fév 2015 - 11:43

mon cache culbuteur est tous neuf
Revenir en haut Aller en bas
raphael14
Pilote
Pilote


Localisation : caen
Age : 48
Véhicule : 106 1.1

MessageSujet: Re: consommation 106 1.1   Sam 7 Fév 2015 - 11:53

voila se qu'il y a dans la durite qui part du cache culbuteur on m'a dit que c'été normal

Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: consommation 106 1.1   Sam 7 Fév 2015 - 11:55

jcommencerais par un nettoyage de l'injecteur aux ultrasons pour commencer ou l'envoyer en test chez niort, AD, ou des enseignes comme sa, histoire qu'il soit clean ( les additifs ne nettoient pas integralement tout )

ensuite voir ce que sa donne, pour info, peugeot ne detaille plus l'injecteur seul, c'est un monopoint complet a 1200€...

le tuyau de reniflard, si ya de la mayo qu'a cet endroit la, tu nettoies et c'est tout, pas a s'inquieter

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: consommation 106 1.1   Sam 7 Fév 2015 - 12:23

euhhh

ça me fait tout simplement penser à un moteur pas à pas qui foire Razz du mal a démarrer, en gros sa démarre et sa se coupe ?

et a chaud ralenti trop haut Razz moteur qui pousse
Revenir en haut Aller en bas
http://www.informateque.net
raphael14
Pilote
Pilote


Localisation : caen
Age : 48
Véhicule : 106 1.1

MessageSujet: Re: consommation 106 1.1   Sam 7 Fév 2015 - 12:28

oui sa fait sa...
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: consommation 106 1.1   Sam 7 Fév 2015 - 12:30

soyez 2

un qui démarre le moteur et le deuxième qui regarde le moteur pas à pas bouger et tu sera vite fixé

si il pousse pas assez l'accélérateur(le truc avec le cable) tu sais c'est quoi qui foire alors

et quand le moteur est chaud en gros il reste trop poussé
Revenir en haut Aller en bas
http://www.informateque.net
raphael14
Pilote
Pilote


Localisation : caen
Age : 48
Véhicule : 106 1.1

MessageSujet: Re: consommation 106 1.1   Sam 7 Fév 2015 - 12:43

j'ai fait un essaie quand elle été chaude j'ai rentré le poussoir du pas a pas et le ralentie été toujours aussi fort...je pense que le pas a pas est un starter électrique il contribue simplement au démarrage a froid puis ensuite il sert plus ....c'est mon avis
Revenir en haut Aller en bas
raphael14
Pilote
Pilote


Localisation : caen
Age : 48
Véhicule : 106 1.1

MessageSujet: Re: consommation 106 1.1   Sam 7 Fév 2015 - 12:47

la chose que je veux réglé au plus vite c'est la consommation
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: consommation 106 1.1   Sam 7 Fév 2015 - 12:51

sonde lambda ? elle a combien de km ?
Revenir en haut Aller en bas
http://www.informateque.net
raphael14
Pilote
Pilote


Localisation : caen
Age : 48
Véhicule : 106 1.1

MessageSujet: Re: consommation 106 1.1   Sam 7 Fév 2015 - 12:54

c'est une de 1996 295000km
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: consommation 106 1.1   Sam 7 Fév 2015 - 12:54

tu sens que tu manque de patate ?
Revenir en haut Aller en bas
http://www.informateque.net
raphael14
Pilote
Pilote


Localisation : caen
Age : 48
Véhicule : 106 1.1

MessageSujet: Re: consommation 106 1.1   Sam 7 Fév 2015 - 12:58

bin non je crois pas je l'ai acheté début décembre et j'ai pas beaucoup roulé ...l'injecteur claqué puis il y avait des trou mais depuis le nettoyage sa claque pu et plus de trou..il y a que le ralenti et conso que sa a rien changé
Revenir en haut Aller en bas
raphael14
Pilote
Pilote


Localisation : caen
Age : 48
Véhicule : 106 1.1

MessageSujet: Re: consommation 106 1.1   Ven 13 Fév 2015 - 8:49

est ce que cela se peut que la sonde lambda soit HS et que le voyant tableau de bord s'allume pas...(il s'allume quand je met le contact s'éteint moteur tournant)
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: consommation 106 1.1   Lun 16 Fév 2015 - 3:04

ça s'affiche pas sur le tableau de bord la lambda hs ..
Revenir en haut Aller en bas
http://www.informateque.net
raphael14
Pilote
Pilote


Localisation : caen
Age : 48
Véhicule : 106 1.1

MessageSujet: Re: consommation 106 1.1   Lun 16 Fév 2015 - 11:35

ok merci
Revenir en haut Aller en bas
VWpower70
Bon Pilote
Bon Pilote


Localisation : VESOUL (70)
Age : 30
Véhicule : 106 XR (Phase 1)

MessageSujet: Re: consommation 106 1.1   Jeu 19 Fév 2015 - 19:11

Mais ca affiche quand même diagnostic moteur non ? Parce que moi si mes deux cata ont lachés au bout de 6000km c'est que la sonde est peut etre HS non ?
Revenir en haut Aller en bas
kilimity
Jeune conducteur
Jeune conducteur


Localisation : castres
Age : 29
Véhicule : 106 1.1 essence

MessageSujet: Re: consommation 106 1.1   Jeu 19 Fév 2015 - 21:05

Pour la sonde lambda je vais surement la changer je pourrais vous dire si cela change la consommation et la poussé lors de l'accélération ^^
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: consommation 106 1.1   Jeu 19 Fév 2015 - 23:19

une sonde lambda HS detruit un cata, sa n'allume pas de voyant moteur
sur les 106, pour que sa s'allume, faut limite que le moteur soit a la limite d'exploser

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: consommation 106 1.1   Jeu 19 Fév 2015 - 23:27

+106 !
Revenir en haut Aller en bas
http://www.informateque.net
raphael14
Pilote
Pilote


Localisation : caen
Age : 48
Véhicule : 106 1.1

MessageSujet: Re: consommation 106 1.1   Ven 20 Fév 2015 - 15:23

bon j'ai testé la sonde lambda elle est bonne..valeur 5.8 voir 6 ...donc de quoi peut venir la surconsommation !!!!

voici comment j'ai procédé avec le même appareil..

https://www.youtube.com/watch?v=M-JijjrOB2g
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: consommation 106 1.1   Ven 20 Fév 2015 - 15:31

sonde de temperature alors

mais tu as aussi vérifié la sonde lambda chaude ?
Revenir en haut Aller en bas
http://www.informateque.net
raphael14
Pilote
Pilote


Localisation : caen
Age : 48
Véhicule : 106 1.1

MessageSujet: Re: consommation 106 1.1   Ven 20 Fév 2015 - 15:39

oui elle été chaude
Revenir en haut Aller en bas
raphael14
Pilote
Pilote


Localisation : caen
Age : 48
Véhicule : 106 1.1

MessageSujet: Re: consommation 106 1.1   Ven 20 Fév 2015 - 15:41

est ce que sa se teste une sonde température si oui comment procèder
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: consommation 106 1.1   

Revenir en haut Aller en bas
 
consommation 106 1.1
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 5Aller à la page : 1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» [VVT] Consommation Swift 1.3 92cv Only
» consommation excessive
» Consommation importante sur la 2L 16v, BVA sport (9cv)
» Consommation Huile LOGAN MCV 1.5 DCi 85 CH
» consommation d'huile sur 964

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: