Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 [Résolu] Problème de raté sur 106 XN 1.1i

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
wahrani67
Jeune conducteur
Jeune conducteur
avatar

Localisation : Alsace
Age : 23
Véhicule : Peugeot 106 XN

MessageSujet: [Résolu] Problème de raté sur 106 XN 1.1i    Ven 30 Jan 2015 - 13:56

Salut tout le monde !

Je rencontre un problème depuis pas mal de temps sur ma 106 XN 1.1i de 1995 et 230000km.

Depuis maintenant 2 mois je suis à la recherche d'un problème de ralentit instable et de ratés lorsque j’accélère. J'ai déjà effectué les changements suivants ( pièces neuves sauf carbu) :

-Filtre à essence
-Bougies
-Faisceaux de bougie
-Bobine d'allumage
-Carburateur ( donc moteur pas a pas et potentiomètre de papillon par la même occasion )
-Capteur de pression d'admission
-Sonde lambda

J'entend un click lorsque j’accélère une première fois au ralentit et lorsque je recommence il ne vient plus jusqu’à ce que  je recommence lorsque je suis de nouveau à l’arrêt.

Je ne vois pas ce que je peux changer de plus pour supprimer ce problème..Lorsque j'ai changer la sonde lambda, la voiture à bien rouler pendant 2 jours et à recommencer.
Je ne met que du 98 comme carburant.

Merci pour votre aide !


Dernière édition par wahrani67 le Dim 29 Mar 2015 - 21:51, édité 1 fois
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Ven 30 Jan 2015 - 18:50

les sondes de temperature moteur ? (LDR et culasse)
Revenir en haut Aller en bas
http://www.informateque.net
wahrani67
Jeune conducteur
Jeune conducteur
avatar

Localisation : Alsace
Age : 23
Véhicule : Peugeot 106 XN

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Ven 30 Jan 2015 - 19:23

C'est ce que je me suis dit et j'ai vérifier la sonde de température d'air qui a une pate de sa fiche qui manque. Je vais la changée et vous tenir au courant
Revenir en haut Aller en bas
wahrani67
Jeune conducteur
Jeune conducteur
avatar

Localisation : Alsace
Age : 23
Véhicule : Peugeot 106 XN

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Lun 2 Fév 2015 - 22:46

Quelqu’un peut-il me dire ou je peux trouver la sonde de température d'air ? j'ai acheter une sonde de température d'eau aujourd'hui que je placerais demain, et toutes les pièces détachés m'ont expliqué qu'il n'y pas de sonde de température d'air...

J'en ai profiter pour vérifier le pmh et tout vas bien.
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Lun 2 Fév 2015 - 22:47

air de l'injection ou temperature culasse ?
Revenir en haut Aller en bas
http://www.informateque.net
Jésus
Pilote
Pilote


Localisation : DTC
Age : 26
Véhicule : 106 XSI 1.4 93

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Mar 3 Fév 2015 - 12:08

La tempé d'air ne changera pas grand chose

La sonde bleu et/ou verte peut changer les choses
Sinon as tu regardé du couté de ton acutateur de ralenti?
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Mar 3 Fév 2015 - 12:13

Au contraire la sonde de temperature d'air joue beaucoup ! Si la sonde indique une mauvaise info, le calculateur enrichit ou apauvrit a mort ! Dans son cas sa enrichit

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Jésus
Pilote
Pilote


Localisation : DTC
Age : 26
Véhicule : 106 XSI 1.4 93

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Mar 3 Fév 2015 - 12:15

Si la sonde est hs le calculateur envoie de l'essence comme si il faisait 20°

Ceux qui mettent des kit admi les 3/4 supprime la sonde donc pas beaucoup d'incidence Wink
Revenir en haut Aller en bas
wahrani67
Jeune conducteur
Jeune conducteur
avatar

Localisation : Alsace
Age : 23
Véhicule : Peugeot 106 XN

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Mar 3 Fév 2015 - 13:10

je parle de la sonde de température d'air injection. Normalement elle devrait se trouver sous le papillon, mais il n'y a rien.

Hier j'ai utiliser un nettoyant carbu, et le problème de ralentit à disparu, je pense donc que l'actuateur avait besoin d'un petit nettoyage.

Je change la sonde de température d'eau ce soir et je vous tient au courant. Voici une photo où vous pouvez voir 2 sondes
Revenir en haut Aller en bas
wahrani67
Jeune conducteur
Jeune conducteur
avatar

Localisation : Alsace
Age : 23
Véhicule : Peugeot 106 XN

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Mar 3 Fév 2015 - 21:03

J'ai changer la sonde de droite ( température d'air je pense, car il y a pas eu de LDR qui a couler lorsque je l'ai sortie ), et sa ne change rien. J'ai débrancher la sonde de température LDR ( celle de gauche ) et le régime à augmenter, mais elle roule nickel. Je change cette sonde demain si je peux l'avoir.
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Mar 3 Fév 2015 - 21:53

celle de droite c'est celle que je disais temperature culasse, si tu as plus eu de soucis en débranchant celle de LDR, c'est surrement que ça vient de la
Revenir en haut Aller en bas
http://www.informateque.net
wahrani67
Jeune conducteur
Jeune conducteur
avatar

Localisation : Alsace
Age : 23
Véhicule : Peugeot 106 XN

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Jeu 5 Fév 2015 - 18:23

J'ai changer la sonde de température LDR, mais le problème subsiste... Lorsque je la débranche le moteur est beaucoup mieux, mais dès que je la rebranche il recommence.. Je ne comprends pas. J'ai purgé le circuit ( en dévissant la goupille sur une durite et en faisant pression sur celle ci ).

J'ai pris rdv chez Peugeot pour un diagnostique la semaine prochaine (90€/h !!).. parce que je sèche la..
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Jeu 5 Fév 2015 - 18:31

pour 70 € tu as l'interface de lecture calculateur
Revenir en haut Aller en bas
http://www.informateque.net
wahrani67
Jeune conducteur
Jeune conducteur
avatar

Localisation : Alsace
Age : 23
Véhicule : Peugeot 106 XN

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Jeu 5 Fév 2015 - 18:41

Où pourrais-je m'en procurer ? C'est simple d'utilisation ?
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Jeu 5 Fév 2015 - 19:01

normalement c'était sur http://www.obd2store.fr/

mais on dirait que le site fonctionne plus :s
Revenir en haut Aller en bas
http://www.informateque.net
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Jeu 5 Fév 2015 - 22:06

non, le site est mort !

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Jeu 5 Fév 2015 - 23:14

je l'ai acheté à temps alors toi aussi
Revenir en haut Aller en bas
http://www.informateque.net
wahrani67
Jeune conducteur
Jeune conducteur
avatar

Localisation : Alsace
Age : 23
Véhicule : Peugeot 106 XN

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Ven 6 Fév 2015 - 0:03

tu peux me donner le model stp dark vador ? j'ai pas envi de prendre le mauvais..
Revenir en haut Aller en bas
wahrani67
Jeune conducteur
Jeune conducteur
avatar

Localisation : Alsace
Age : 23
Véhicule : Peugeot 106 XN

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Ven 6 Fév 2015 - 12:21

Je reviens de chez Feu Vert, où je voulais qu'il me fasse une lecture défaut sur le calculateur ( chose qu'ils n'ont pas pu faire étant donner l'age de la voiture ).

Le mécano qui s'est occupé de la voiture lui a plus et ma donner deux solutions. Je suis entrer de l'atelier et il la m'a montrer que lorsqu'on retire le cache du boitier mono-point, le moteur tourne nickel ! ( même avec la sonde branchée ). Il m'a conseillé de revoir le réglage de richesse ou bien d'installer "tout simplement" une admission direct pour que la voiture avale autant d'air qu'elle souhaite.

Qu'est-ce que vous en pensez ?
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Ven 6 Fév 2015 - 12:59

tu as changé un capteur au monopoint ?
Revenir en haut Aller en bas
http://www.informateque.net
wahrani67
Jeune conducteur
Jeune conducteur
avatar

Localisation : Alsace
Age : 23
Véhicule : Peugeot 106 XN

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Ven 6 Fév 2015 - 16:17

C'est à dire ? Tu parles du moteur pas a pas et potentiomètre de papillon ?
j'ai complètement changer le monopoint déja une fois. Sur celui la j'ai rien changer.
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Ven 6 Fév 2015 - 20:32

pas le pas à pas, un potentionmetre ou autre ?
Revenir en haut Aller en bas
http://www.informateque.net
wahrani67
Jeune conducteur
Jeune conducteur
avatar

Localisation : Alsace
Age : 23
Véhicule : Peugeot 106 XN

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Ven 6 Fév 2015 - 21:11

Elle me faisait déja ce problème sur l'ancien boitier monopoint donc je pense pas que ce soit lié à un de ces capteurs la. En plus lorsque je débranche la sonde de température LDR elle roule bien ( avec conso de fou !! ). Sa devrait pas etre le cas si c'était la faute du potentiomètre.
Revenir en haut Aller en bas
wahrani67
Jeune conducteur
Jeune conducteur
avatar

Localisation : Alsace
Age : 23
Véhicule : Peugeot 106 XN

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Dim 8 Fév 2015 - 19:29

Je pense avoir trouver le problème mais je ne suis pas certain. Aujourd'hui j'ai senti que j'avais une fuite seulement quand je roule ( pas de fuite sur la boite ni sur la culasse ), j'en ai déduit que c'est de l'essence.
Elle s'est aussi mise à siffler. J'en déduit que j'ai trou sur le tubulure d'admission, ce qui expliquerai tout à mon avis.

Qu'en pensez-vous ?
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    Dim 8 Fév 2015 - 19:38

ah bah faut que tu trouves rapidement d'ou sa vient, sinon tu va mettre le feu a ta caisse !

je dirais plutot un joint de collecteur ou de monopoint qui a pété !

sinon c'est simple, tu demarres ton moteur et tu asperge doucement de nettoyant freins au niveau des joints, si le regime baisse d'un coup, c'est que ta une prise d'air !

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] Problème de raté sur 106 XN 1.1i    

Revenir en haut Aller en bas
 
[Résolu] Problème de raté sur 106 XN 1.1i
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud
» Bug transmission CVT (résolu)
» [Résolu] Problème enregistrement Iphone
» [résolu]problème demarrage aléatoire k75
» [résolu]problème emetteur/recepteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: