Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Problème démarrage + voyant moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kiki 1er
Nouveau membre
Nouveau membre


Localisation : 77120
Age : 29
Véhicule : KID ph2, 3P, 1997

MessageSujet: Problème démarrage + voyant moteur   Jeu 18 Déc 2014 - 12:47

Bonjour, je n'ai pas trouver mon bonheur en fonction recherche. Je post donc un nouveau sujet.

Les faits : l'anti démarrage est bien désactivé, le démarreur tourne, batterie ok, mais je remarque un voyant orange allumé sur la droite. un genre de moteur avec des traits qui ressemble à un "K".

On entend clairement la voiture vouloir se lancer, mais ça ne tiens pas, même en mettant des coups d'accel.

1ère fois (j'étais garé en descente), jme suis pas pris la tête, j'ai laisser rouler puis 2nd et démarrage nickel.

2nd fois (2h plus tard) pas de descente, la flemme de pousser et je me suis souvenu d'un voisin qui luttait chaque matin pour démarrer son combi W.

Donc j'ai tenter comme lui, coup de clef puis pied au plancher pour accel à fond et la VrrOoom c'est partis ! Je me gare plus loin pour une course et en revenant même chose ça fonctionne.


C'est pas que ça m'ennuie,  ...en faite si !!!  car ce n'est pas normal lol  surtout ce voyant d'allumer qui s'éteint bien entendu une fois que le moteur tourne !

Des idées du pb ???  j'aimerais résoudre ça rapidement car je suppose qu'à long terme, ça ne doit pas etre top de demarrer comme ça à chaque fois.

Merci.


EDIT : Le fameux voyant:

Revenir en haut Aller en bas
kiki 1er
Nouveau membre
Nouveau membre


Localisation : 77120
Age : 29
Véhicule : KID ph2, 3P, 1997

MessageSujet: Re: Problème démarrage + voyant moteur   Sam 20 Déc 2014 - 1:29

Up, je suis le 1er à avoir eu ça ???
Il fait froid c'est temps ci, j'ai moyennement envie de ressortir la moto..
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Problème démarrage + voyant moteur   Sam 20 Déc 2014 - 10:56

Elle tourne bien apres avoir reussi a demarrer ?

Quel carburant tu mets ?

Bougies et filtres recents ?

Pas de voyants "K" en roulant ?

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
kiki 1er
Nouveau membre
Nouveau membre


Localisation : 77120
Age : 29
Véhicule : KID ph2, 3P, 1997

MessageSujet: Re: Problème démarrage + voyant moteur   Sam 20 Déc 2014 - 11:59

En accelerant pied au planché au démarrage cest presque si elle demarre au quart de tour !  Une fois quelle tourne, plus de voyant en roulant.   Jai fait un plein de 95e10 (mon 1er) mais c'était sur l'autoroute donc à lavenir je passe au 95. Et 98 tous les 3-4 pleins histoire de nettoyer un peu.  

Bougie et filtre, j'ai pas vérifié, elle était sensée être révisée.
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 24
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Problème démarrage + voyant moteur   Sam 20 Déc 2014 - 12:50

verifies quand meme

sinon sa me fait penser a un capteur position papillon, j'ai deja eu le cas avec la 106 d'un collegue, mais elle demarrait sans accelerer, elle tournait mal, et finissait par caler, sans voyant K allumé

tu luis mets 4 bougies, 4 fils de bougies si ils sont vieillis, un filtre a essence, et tu vois ce que sa donne par la suite

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
kiki 1er
Nouveau membre
Nouveau membre


Localisation : 77120
Age : 29
Véhicule : KID ph2, 3P, 1997

MessageSujet: Re: Problème démarrage + voyant moteur   Sam 20 Déc 2014 - 13:09

Un voisin garagiste pense à mon capteur danti demarrage qui doit deconner. Pourtant après avoir taper mon code, le voyant est bien vert. Je tenterai de le deconecter voir si ça change quelque chose... qu'en pensez vous.

AU PIRE : si je laisse comme ça, ça me fait une 2nd sécurité mdr personne peut la demarrer sans connaitre le truc. MAIS bon faudrait être sur que ça n'abîme rien d'autre dans le temps..
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage + voyant moteur   

Revenir en haut Aller en bas
 
Problème démarrage + voyant moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ Renault Clio 2 1.2 16V ess an 2004 ] voyant moteur, problème démarrage et moteur cale
» [Résolu]Problème démarrage Honda Hornet 600
» Problème démarrage + voyant moteur
» Voyant moteur ne s'allume au démarrage
» [ BMW E46 318i pack an 2000 ] voyant moteur allumé

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: