Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Ne demarre pas et voyant diag

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Wellby
Jeune conducteur
Jeune conducteur


Localisation : Ile de france
Age : 28
Véhicule : 106 Equinoxe

MessageSujet: Ne demarre pas et voyant diag   Sam 8 Nov 2014 - 14:54

Salut à tous,
Ma 106 me fais des siennes et je suis un peu paumé.
Lorsque je tourne le contact je vois bien le voyant de la batterie, lorsque je vais au 2e cran tous les voyants s'allument et lorsque je vais au 3e pour démarrer j'entends un bruit venant du coté droit du moteur (un peu aigu, vrombissant) avec le voyant diagnostic qui s'allume (et les autres voyants sont +/- allumés d'une faible intensité). Je n'ai même pas le démarreur qui s'actionne. A priori j'entends bien la pompe à essence s'amorcer.
Quelques jours plus tot le démarrage n'était pas instantané.
J'ai essayé de prendre les codes erreurs comme indiqué : http://forum.106xsi.net/viewtopic.php?t=118
mais je ne trouve pas la prise verte sous le calculateur, il y a une grosse broche rouge.
Si vous avez des pistes, je suis plus que preneur : pour idée d'où vient le problème et de comment prendre les codes erreurs sans passer par le garage qui me couterait le remorquage + le diag.
Merci d'avoir pris le temps de lire le post
Ps, c'est une saucisse 1,4L de 97 (KFX)
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: Ne demarre pas et voyant diag   Sam 8 Nov 2014 - 17:56

le moteur est fêlé en deux ?

tu as eu des soucis de demarreur, alternateur etc ?
Revenir en haut Aller en bas
http://www.informateque.net
Wellby
Jeune conducteur
Jeune conducteur


Localisation : Ile de france
Age : 28
Véhicule : 106 Equinoxe

MessageSujet: Re: Ne demarre pas et voyant diag   Dim 9 Nov 2014 - 10:03

J'espère pas que le moteur soit fêlé en 2...
Bon j'ai pris la tension de la batterie hier au soir 11,9V, échange dans la foulée avec une batterie neuve chez carrefour ( sous garantie), mise en place de la nouvelle ce matin. Prise de la tension de la nouvelle pour avoir un point de comparaison et là petites étincelles au niveau de la borne - du multimètre.    
Bon je pense que la batterie fonctionne toujours car il y a du courant dans la voiture.
Les disjoncteurs ont l'air bien.
Avez vous des pistes pour s'orienter vers l'allumage ? ou l'alimentation ?
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Ne demarre pas et voyant diag   Dim 9 Nov 2014 - 12:18

Un ptit demarreur et sa sera pas mal comme debut

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Wellby
Jeune conducteur
Jeune conducteur


Localisation : Ile de france
Age : 28
Véhicule : 106 Equinoxe

MessageSujet: Re: Ne demarre pas et voyant diag   Dim 9 Nov 2014 - 21:16

Ok, je testerai le démarreur mardi ou mercredi. Je pensais peut être à la bobine....?
Concernant la prise diag, je l'ai trouvé sous la boite à fusible c'est une prise marron.
Par contre, comment la fait on fonctionner
Il faut j'imagine un adaptateur 30pins - ODB mais après quelle interface (Elm 327 fonctionne ?) quel software ? Juste pour lire les codes erreurs.
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Ne demarre pas et voyant diag   Dim 9 Nov 2014 - 21:38

controle ton demarreur avant de vouloir controler tout et n'importe quoi, suis une methode claire sinon tu va forcement passer a coté de la panne. la base d'abord, batterie, demarreur, alternateur, ensuite on attaque sur l'electrique/electronique, puis

et c'est une prise, sa ne "fonctionne pas" x)
il faut un adaptateur comme celui ci:


pour avoir le meilleur resultat il faut PP2000, elm327 je connais pas du tout

controle deja ton demarreur, on verra ensuite pour le reste

et a titre indicatif, le voyant moteur s'allume des le contact ( en theorie, toutes les 106 ne le font pas )

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Wellby
Jeune conducteur
Jeune conducteur


Localisation : Ile de france
Age : 28
Véhicule : 106 Equinoxe

MessageSujet: Re: Ne demarre pas et voyant diag   Lun 10 Nov 2014 - 17:27

Oui le voyant moteur s'est toujours allumé avec tous les autres.
Je vous tiens au jus pour le test du démarreur.
Revenir en haut Aller en bas
Wellby
Jeune conducteur
Jeune conducteur


Localisation : Ile de france
Age : 28
Véhicule : 106 Equinoxe

MessageSujet: Re: Ne demarre pas et voyant diag   Jeu 13 Nov 2014 - 18:30

Bon, le démarreur est changé et toujours le même problème. La batterie donne 12,5V au repos.
Par contre en câblant avec une autre voiture, la 106 démarre. Et en branchant un cable sur le - de la batterie et sur une masse moteur, la voiture démarre aussi.
Savez vous où se situe la masse du moteur ? Peut on la remplacer ?
Merci,
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: Ne demarre pas et voyant diag   Jeu 13 Nov 2014 - 18:37

ta batterie commence à faiblir ! met la en charge
Revenir en haut Aller en bas
http://www.informateque.net
juju78970
Légende
Légende


Localisation : Yvelines
Age : 30
Véhicule : 106 XT 1.4i // 106 Roland Garros 96

MessageSujet: Re: Ne demarre pas et voyant diag   Jeu 13 Nov 2014 - 21:41

Ok, j'ai déjà eu le soucis sur une ancienne 106.. te fait pas chier à chercher la masse chassi car y en as plusieurs et tu va te prendre la tête.
Prend un câble de bonne section genre 16mm², dénude d'un coté à connecté sur le (-) batterie et de l'autre tu sertie une cosse et tu la prend sur un des anneaux de levage moteur en faisant ça propre et rouler jeunesse
Revenir en haut Aller en bas
Wellby
Jeune conducteur
Jeune conducteur


Localisation : Ile de france
Age : 28
Véhicule : 106 Equinoxe

MessageSujet: Re: Ne demarre pas et voyant diag   Sam 15 Nov 2014 - 20:12

Bon la cosse sur le groupe motopropulseur qui va au - de la batterie complètement oxydée
Après nettoyage et la voiture démarre au quart de tour.
Merci a tous.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ne demarre pas et voyant diag   

Revenir en haut Aller en bas
 
Ne demarre pas et voyant diag
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Ne demarre pas et voyant diag
» [ FIAT Punto II 1.2 an 2000 ] Voyant diag moteur temporairement allumé
» C3 capricieuse en électronique ! ! !
» voyant diag allumé mais pas de defaut
» probleme demarrage apres changement d'alternateur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: