Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
106 XN
Pilote
Pilote
avatar

Localisation : Luneville(54)
Age : 24
Véhicule : 106 XN

MessageSujet: problème de démarrage    Ven 4 Juil 2014 - 23:22

Salut à tous voilà j ai un problème moteur à froid je suis obligés de tiré starter pour démarrer et les premiers km, alors que l année dernière juste un coup de clef même pas besoin ! Du coup j ai augmentation de conso et ça me soul !
Merci
Revenir en haut Aller en bas
dark vador 008
Admin : gestion du site
Admin : gestion du site
avatar

Localisation : bruxelles
Age : 27
Véhicule : peugeot 106 sketch

MessageSujet: Re: problème de démarrage    Sam 5 Juil 2014 - 2:05

une fois moteur chaud, que tu t'arrêtes pendant 20 minutes, tu as besoin de reprendre le starter à fond ?

Il est possible que ton carbu commence à s'encrasser
Revenir en haut Aller en bas
http://www.informateque.net
david43
Bon Pilote
Bon Pilote
avatar

Localisation : Haute loire
Age : 31
Véhicule : 106 Kid 1l5 diesel

MessageSujet: Re: problème de démarrage    Sam 5 Juil 2014 - 7:07

+1 pour le carbu ou alors des bougie qui comence a etre faiblarde
Revenir en haut Aller en bas
106 XN
Pilote
Pilote
avatar

Localisation : Luneville(54)
Age : 24
Véhicule : 106 XN

MessageSujet: Re: problème de démarrage    Sam 5 Juil 2014 - 7:51

Les bougies sont récentes le carbu à été nettoyé.
Revenir en haut Aller en bas
106 XN
Pilote
Pilote
avatar

Localisation : Luneville(54)
Age : 24
Véhicule : 106 XN

MessageSujet: Re: problème de démarrage    Sam 5 Juil 2014 - 8:00

Et non plus besoin du starter 20 après juste si vraiment long arrêt, le soir pour partir du boulot par exemple alors qu'il fait plus de 24 degré.
Revenir en haut Aller en bas
106/57
Jeune Pilote
Jeune Pilote


Localisation : moselle
Age : 26
Véhicule : 106 phase 1 xt

MessageSujet: Re: problème de démarrage    Sam 5 Juil 2014 - 19:48

Salut l'ami,
Contrôle quand même la qualité de tes étincelles, quand tu dit récente sa fait combien de borne?
Elle as commencer à avoir du mal à froid après le changement de tes bougies? ( as tu contrôler et réglé le cas échéant l'écartement d'électrode?) Tu dit aussi que ton carburateur a était nettoyer comment tu as procédé ( utilisation d'un nettoyant carburateur , dépose nettoyage manuelle au bain d'essence de tes gicleur)? Le carburateur ne fuit pas à la cuve, les réglages on était toucher?
Revenir en haut Aller en bas
Skynix ©
Superstar
Superstar
avatar

Localisation : Vienne (86)
Age : 25
Véhicule : Ford puma 1.7 VCT Zetec @140cv - 179nm

MessageSujet: Re: problème de démarrage    Sam 5 Juil 2014 - 20:03

Vérifie tes bougies, Filtre à air propre et si tu as un filtre a essence tu change. Sinon réglage richesse.

_________________
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de démarrage    

Revenir en haut Aller en bas
 
problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage
» problème de démarrage après hibernation
» Problème de démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: