Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Gros souci audio

Aller en bas 
AuteurMessage
xlimit
Jeune conducteur
Jeune conducteur


Localisation : Samoens, Haute Savoie
Age : 20
Véhicule : 106 XN '93 / Yamaha Dtlc 125 '86 / Ktm 400 Lc4 / Clio 3 Dci 105 Exception 07' / Golf 2 Memphis 90'

MessageSujet: Gros souci audio   Dim 16 Mar 2014 - 13:14

Bonjour à tous, alors voilà j'ai monté deux hp alpine à l'avant de ma 106 et le souci c'est qu'on n'entend quasiment rien même quand je met l'autoradio à fond..
Je précise que j'ai refait le câblage des hp entièrement et qu'il n'y avait rien de monté à l'origine ..
Voilà j'espère que vous pourrez m'aider :)
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Gros souci audio   Dim 16 Mar 2014 - 13:56

t'aurais pas inversé les cosses ?

branché le + sur le - et inversement ? si c'est mal branché, sa peut faire sa je pense

et verifies que tes branchements sur l'autoradio sont corrects aussi

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
xlimit
Jeune conducteur
Jeune conducteur


Localisation : Samoens, Haute Savoie
Age : 20
Véhicule : 106 XN '93 / Yamaha Dtlc 125 '86 / Ktm 400 Lc4 / Clio 3 Dci 105 Exception 07' / Golf 2 Memphis 90'

MessageSujet: Re: Gros souci audio   Dim 16 Mar 2014 - 14:01

Non justement la cosse - sur la grosse du hp.. Je vais vérifier quand même en inversant
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Gros souci audio   Dim 16 Mar 2014 - 14:10

je dirais plus que c'est l'inverse quand meme ... tu dois amener de la puissance donc il faut une grosse cosse, apres moi je le vois comme sa

et verifies aussi que les cosses touchent pas la tole de la porte, sa m'es deja arrivé, plus de son a la 1ere basse

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
xlimit
Jeune conducteur
Jeune conducteur


Localisation : Samoens, Haute Savoie
Age : 20
Véhicule : 106 XN '93 / Yamaha Dtlc 125 '86 / Ktm 400 Lc4 / Clio 3 Dci 105 Exception 07' / Golf 2 Memphis 90'

MessageSujet: Re: Gros souci audio   Dim 16 Mar 2014 - 14:18

Alors vérifié : j'ai bien branché la cosse - sur la petite du hp, et reliée au fil - de l'autoradio.. Pour ce qui est de la cosse elle ne touche pas la tôle.. Et les fils sont gainés aix endroits "sensibles"..
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Gros souci audio   Dim 16 Mar 2014 - 14:35

et avec tes anciennes enceintes sa marchait bien?

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
xlimit
Jeune conducteur
Jeune conducteur


Localisation : Samoens, Haute Savoie
Age : 20
Véhicule : 106 XN '93 / Yamaha Dtlc 125 '86 / Ktm 400 Lc4 / Clio 3 Dci 105 Exception 07' / Golf 2 Memphis 90'

MessageSujet: Re: Gros souci audio   Dim 16 Mar 2014 - 14:41

Y'avait rien du tout de monté..
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Gros souci audio   Dim 16 Mar 2014 - 15:02

ah ouais je vois

ta cablé comment au niveau de ton autoradio ? directement sur les cosses du connecteur ISO ?

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
xlimit
Jeune conducteur
Jeune conducteur


Localisation : Samoens, Haute Savoie
Age : 20
Véhicule : 106 XN '93 / Yamaha Dtlc 125 '86 / Ktm 400 Lc4 / Clio 3 Dci 105 Exception 07' / Golf 2 Memphis 90'

MessageSujet: Re: Gros souci audio   Dim 16 Mar 2014 - 15:13

J'ai coupé la cosse d'origine peugeot puis j'ai rajouté des cosses sur une iso..
Sinon problème résolu : j'avais branché à la masse un fil appelé "aut antenna" , je l'ai coupé et maintenant tout va nickel Wink
Plus qu'à acheter 2 hp de plus pour l'arrière parce qu'ils crachent pas mal Wink pour le prix..
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Gros souci audio   Dim 16 Mar 2014 - 15:18

ah bah c'est bon alors

perso j'ai pris du pioneer partout, sa marche tres fort

TG-G1322i a l'avant, TS-G1721I a l'arriere, et un poste DEH-1600UB :)

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
xlimit
Jeune conducteur
Jeune conducteur


Localisation : Samoens, Haute Savoie
Age : 20
Véhicule : 106 XN '93 / Yamaha Dtlc 125 '86 / Ktm 400 Lc4 / Clio 3 Dci 105 Exception 07' / Golf 2 Memphis 90'

MessageSujet: Re: Gros souci audio   Dim 16 Mar 2014 - 15:33

Moi je suis en clarion dxz558rmp en autoradio et en alpine sxe1325s en hp et ça va pas trop mal même qu'avec que 2hp pour l'instant Wink
(désolé pour les double post, Android n'est pas aussi fiable que nos 106 :p)
Revenir en haut Aller en bas
romain21
Bon Pilote
Bon Pilote
avatar

Localisation : dijon
Age : 30
Véhicule : 106 1L carbu swapé S16 , scenic DCI 1,9 , 750 GSXR srad

MessageSujet: Re: Gros souci audio   Lun 17 Mar 2014 - 19:32

même si tu aurai inversé la polarité des enceinte elles auraient tres marché aussi sauf que la menbrane aurai tapé dans l'autre sens...
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: Gros souci audio   Lun 17 Mar 2014 - 19:36

ah le son est nettement different quand meme en inversant les polarités

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
xlimit
Jeune conducteur
Jeune conducteur


Localisation : Samoens, Haute Savoie
Age : 20
Véhicule : 106 XN '93 / Yamaha Dtlc 125 '86 / Ktm 400 Lc4 / Clio 3 Dci 105 Exception 07' / Golf 2 Memphis 90'

MessageSujet: Re: Gros souci audio   Lun 17 Mar 2014 - 22:14

Dans le doute j'avais fait le test avec une pile 1.5 volts pour voir sur quelle cosse la membrane se soulève ..
Mais maintenant nikel plus qu'à câbler l'arrière et à installer la nouvelle antenne.. Wink
Revenir en haut Aller en bas
romain21
Bon Pilote
Bon Pilote
avatar

Localisation : dijon
Age : 30
Véhicule : 106 1L carbu swapé S16 , scenic DCI 1,9 , 750 GSXR srad

MessageSujet: Re: Gros souci audio   Lun 17 Mar 2014 - 23:20

on utilise l'inversion de polarité pour les sub "monté à l'envers" sur les caissons...sa n'endommage à rien certe le son est différent et surtout les basses
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Gros souci audio   

Revenir en haut Aller en bas
 
Gros souci audio
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: Audio/Video-
Sauter vers: