Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 ventilateur ne se declenche pas .....

Aller en bas 
AuteurMessage
Invité
Invité
avatar


MessageSujet: ventilateur ne se declenche pas .....   Ven 8 Mar 2013 - 13:35

Salut a tous decidement vraiment pas de Bol avec la 106
donc jai laisser chauffer la voiture et le ventilateur ne se declenche pas ...

1/ jai tester ventilateur en direct brancher sur la batterie : il tourne

2/ je vais tester la sonde de temperature et le carlostat je vous tien au courant ...

3/ si vous avez d'autre solution je suis preneur merciii
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: ventilateur ne se declenche pas .....   Ven 8 Mar 2013 - 13:36

thermocontact sur le radia qui deconne

tu mets un fil entre les 2 bornes du connecteur, si il tourne, c'est que ton thermocontact est naze, et qu'il sera a changer

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ventilateur ne se declenche pas .....   Ven 8 Mar 2013 - 13:57

Merciiiii de la reponse rapide, mes je le mes ou le file ?

Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: ventilateur ne se declenche pas .....   Ven 8 Mar 2013 - 14:01

dans le connecteur du faisceau, tu mets ton fil entre les 2 bornes exterieures. et ce thermocontact la sur ta photo est un thermocontact pour ventilateur 2 vitesses

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ventilateur ne se declenche pas .....   Ven 8 Mar 2013 - 14:07

hiiiii jai prix la photo sur internet dsl...ok , je branche un fil entre les 2 borne exterieur du faisceau je vous tiens au courant hii
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ventilateur ne se declenche pas .....   Ven 8 Mar 2013 - 14:44

probleme regler en 10 min par Mustang merciiiii trop fort !!!! c'etait exactement ça !!!
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ventilateur ne se declenche pas .....   Ven 8 Mar 2013 - 14:51

parcontre oscaro le vend pas pffff je vien de les appeller ....
Revenir en haut Aller en bas
NINI
Membre d'honneur
Membre d'honneur
avatar

Localisation : (62)
Age : 40
Véhicule : Une brochette de TWINGO

MessageSujet: Re: ventilateur ne se declenche pas .....   Ven 8 Mar 2013 - 17:00

il en ont sur mister auto

j'ai commandé le calorstat et l'interrupteur de sonde la bas pour la williams
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ventilateur ne se declenche pas .....   Ven 15 Mar 2013 - 18:58

merci coyote , je vien juste de lire , conclusion je suis aller a lacasse et jai trouver un thermocontact et le calorstat chez oscaro hiiii
Revenir en haut Aller en bas
forever106
Superstar
Superstar
avatar

Localisation : 13
Age : 34
Véhicule : 106 1.5 D

MessageSujet: Re: ventilateur ne se declenche pas .....   Mer 5 Juil 2017 - 11:12

Bon je "déterre" ce topic car je me décide enfin à régler mon problème de ventilateur que je n'ai jamais entendu tourner...

Bon à savoir : il tourne quand je fais un pont sur le connecteur !

Questions (bêtes ^^) : Calorstat et thermocontact, est-ce la même chose ???

Sur Oscaro, j'ai :

la "sonde de température liquide de refroidissement" (https://www.oscaro.com/sonde-de-temperature-liquide-de-refroidissement-peugeot-106-restylee-1-5-d-58cv-3944-16793-611-gt#223)

et aussi :

Interrupteur de température, ventilateur de radiateur (https://www.oscaro.com/interrupteur-de-temperature-ventilateur-de-radiateur-peugeot-106-restylee-1-5-d-58cv-1103-16793-611-gt#223)

Laquelle je dois changer ?

Est-ce que je vais devoir faire une purge après avoir changé la pièce défectueuse ?

Merci

Revenir en haut Aller en bas
forever106
Superstar
Superstar
avatar

Localisation : 13
Age : 34
Véhicule : 106 1.5 D

MessageSujet: Re: ventilateur ne se declenche pas .....   Sam 8 Juil 2017 - 14:19

Revenir en haut Aller en bas
Silvain
Jeune conducteur
Jeune conducteur


Localisation : Paris île-de-France
Age : 59
Véhicule : Peugeot 106

MessageSujet: Re: ventilateur ne se declenche pas .....   Ven 8 Déc 2017 - 16:45

forever106 a écrit:
Bon je "déterre" ce topic car je me décide enfin à régler mon problème de ventilateur que je n'ai jamais entendu tourner...

Bon à savoir : il tourne quand je fais un pont sur le connecteur !

Questions (bêtes ^^) : Calorstat et thermocontact, est-ce la même chose ???

Sur Oscaro, j'ai :

la "sonde de température liquide de refroidissement" (https://www.oscaro.com/sonde-de-temperature-liquide-de-refroidissement-peugeot-106-restylee-1-5-d-58cv-3944-16793-611-gt#223)

et aussi :

Interrupteur de température, ventilateur de radiateur (https://www.oscaro.com/interrupteur-de-temperature-ventilateur-de-radiateur-peugeot-106-restylee-1-5-d-58cv-1103-16793-611-gt#223)

Laquelle je dois changer ?

Est-ce que je vais devoir faire une purge après avoir changé la pièce défectueuse ?

Merci


voilà si ça peut t'aider "forever106"

calorostat et thermo-contact ce n'est pas la même chose

- le thermostat (est très souvent de la marque Calorosat), il est entre ton moteur et ton radiateur dans le circuit de refroidissement (durite supérieur de refoulement) il s'ouvre ou se ferme pour laisser passer complètement ou une partie de l'eau (car il y a toujours un peu d'eau qui passe) vers le radiateur.
- le thermo-contact; le plus souvent il est placé sur le radiateur (c'est lui qui déclenche le ventilo) mais parfois il est est sur le coté de la culasse (et du coup je crois qu'il déclenche le voyant rouge surchauffe)
- la sonde température, elle est placé a coté du thermostat (je crois qu'elle informe le calculateur moteurde la température)

les 3 sonde ne coute pas si cher que cela (a toi de voir)

le mieux c'est de démonté pour ne pas te trompé lors de ta commande
et oui si tu touche a ton circuit et que tu perd du LDR, après faut purger l'air

je te mets aussi un copier coller d'un message que j'ai posté voir si ça peut aider
Car moi de mon coté, j'ai fait des petit travaux suite au questions que je me posait:

- vidangé le LDR
- changé le thermostat (calorostat)
- la sonde de température verte (3 broches - 2 fil branché) qui est sur le distributeur d'eau à coté du thermostat (moteur essence 1.1 i sans clim)
- le thermo-contact bleue (1 broche - 1 fil branché) qui est sur le coté de la culasse, justie au dessus de la boite de vitesse
- rinçage du circuit avec de l'eau déminéralisé
- vidange
- remplissage nouveau LDR avec grand entonnoir (bouteille en plastic coupé) pour rehaussé le niveau
- purge
- remplacement du bouchon du vase d'expension
- installation d'un mano de température eau car d'origine pas d'indication sur le compteur (sonde placé au niveau du thermostat)

et mon ventilo se déclenche toujours a 110°C (je crois que c'est l'équivalent du début de la zone rouge)
je sais que la température de surchauffe (voyant rouge) et évaporation du LDR (fumée blanche) est à 118°C environ.
Donc voilà, je me pose des questions
Revenir en haut Aller en bas
clem106
Nouveau membre
Nouveau membre


Localisation : montpellier
Age : 31
Véhicule : 106 1.1i 2000 / bmw 116d 2009

MessageSujet: Re: ventilateur ne se declenche pas .....   Mer 21 Fév 2018 - 22:23

bon a mon tour, pelle et pioche pour tout le monde!!!

donc j'ai également un problème de ventilateur qui ne déclenche pas ce qui entraine un joli géser de LDR qui sort du vase d'expansion.
ma voiture: 106 phase II color line année 2000 moteur 1.1 TU1JP HFX injection multi-points si je ne me trompe pas.

La ou j'en suis du Diag:
1) la vidange du circuit, le calorstat et le bouchon du vase ont 3 ans car ma soeur avait déjà eu un pb de LDR. J'ai donc vérifier, le calorstat s'ouvre bien, les durites a chaud se durcissent et la totalité de la surface du radiateur est chaud.

2) Le moteur chauffe, le LDR déborde du vase d'expansion mais le voyant surchauffe ne s'allume pas (je n'ai pas de jauge gradué, juste le voyant de surchauffe) et le ventilateur ne déclenche pas.

3) J'ai pensé au thermo contact mais voila le probleme sur mon radiateur il n'y en a pas (l'emplacement y est mais j'ai un simple bouchon laiton et aucun fils / fiche qui arrive sur ce radiateur.)

4) les seules sondes (bleues) que je trouves sont sur la droite de la culasse (au dessus de la boite et avant le calorstat) la plus haute possède une fiche 3 fils mais seulement 2 fils arrivent. La deuxième sonde plus basse ne possède une fiche 2 fils mais seulement 1 fil arrive.

5) J'ai testé le ventilateur alimenté en direct par la batterie tourne bien, le relais du ventilateur semble fonctionner (il cliquette lorsque j'excites les bornes) et en shuntant la prise relais le ventillo déclenche.


6) lorsque j'arrête le moteur et que je coupe le contact, la... le ventilateur se déclenche à fond.

Je vous avoue que je nage un peu et j'aimerais profiter de vos lumières (pour info je vais chercher les 2 sondes demain soir en espérant que....)


Revenir en haut Aller en bas
Mrskyou
Jeune conducteur
Jeune conducteur
avatar

Localisation : Sur terre
Age : 29
Véhicule : 106 Colorline 1.1i - TU1M+ - 1998

MessageSujet: Re: ventilateur ne se declenche pas .....   Sam 24 Fév 2018 - 14:50

clem106 a écrit:

3) J'ai pensé au thermo contact mais voila le probleme sur mon radiateur il n'y en a pas (l'emplacement y est mais j'ai un simple bouchon laiton et aucun fils / fiche qui arrive sur ce radiateur.)

4) les seules sondes (bleues) que je trouves sont sur la droite de la culasse (au dessus de la boite et avant le calorstat) la plus haute possède une fiche 3 fils mais seulement 2 fils arrivent. La deuxième sonde plus basse ne possède une fiche 2 fils mais seulement 1 fil arrive.

5) J'ai testé le ventilateur alimenté en direct par la batterie tourne bien, le relais du ventilateur semble fonctionner (il cliquette lorsque j'excites les bornes) et en shuntant la prise relais le ventillo déclenche.

Tu n'a pas déjà posté sur un autre forum (c*radisiac ?)  
Je ne suis pas un expert, mais j'ai déjà changé toutes ces sondes, changer le thermostat et fait la vidange/purge du ldr etc.
Perso,ce qui m'étonne c'est l'absence du thermocontact, mais il parait que sur certains modèles ( les HFX notamment a partir de 2000) c'est comme çà (confirmé sur l'autre forum), là est ma question quel est l'élément alors qui informe le calculateur d'enclencher le ventilo ?
Je possède la RTA, je pourrais y jeter un oeil même si le plus souvent je ne comprends pas bien leur schéma...(ils sont spartiate..et mal légendés) La RTA c'est pour les aguerris/pros et quand même assez brut de décoffrage,c'est un peu velu m'voyez... Ils ne détaillent pas tout selon moi comme on devrait le faire pour bien expliquer les choses à un néophyte   ...
Revenir en haut Aller en bas
Mrskyou
Jeune conducteur
Jeune conducteur
avatar

Localisation : Sur terre
Age : 29
Véhicule : 106 Colorline 1.1i - TU1M+ - 1998

MessageSujet: Re: ventilateur ne se declenche pas .....   Sam 24 Fév 2018 - 15:13

Bon après rapide coup d'oeil de la rta:

Il y a plein de schémas concernant le refroidissement dont le montage diffère selon les cas si tu as :
- la climatisation
- la dépollution L3 (c'est du chinois pour moi)
- la dépollution L4 (c'est du chinois pour moi)
- 1 ou 2 ventilos
- 1 ou 2 vitesses

Dans ton cas tu dis avoir un ventilateur, mais une ou deux vitesses ? as tu la clim ?
Revenir en haut Aller en bas
Mrskyou
Jeune conducteur
Jeune conducteur
avatar

Localisation : Sur terre
Age : 29
Véhicule : 106 Colorline 1.1i - TU1M+ - 1998

MessageSujet: Re: ventilateur ne se declenche pas .....   Sam 24 Fév 2018 - 15:38

En regardant un peu plus attentivement les schémas, je dirais que tu as :

* cas n°1
- soit un modèle avec clim sans dépollution L3 ni L4

* cas n°2
- soit un modèle sans clim avec dépollution  L4 à  1 ventilateur 1 ou 2 vitesses
(je penche pour 2 vitesses car plus courant, et si c'est bien un ventilateur à 2 vitesses il faudra déterminer le nombre de fusibles existants sur ton véhicule car il y a deux schémas qui diffère sur leur nombre dans les boitiers moteur et habitacle; du peu de ce que je comprends des schémas.... )

dans le cas1 ou le cas 2; il n'y a pas de thermocontact d'enclenchement sur les schémas !
Revenir en haut Aller en bas
clem106
Nouveau membre
Nouveau membre


Localisation : montpellier
Age : 31
Véhicule : 106 1.1i 2000 / bmw 116d 2009

MessageSujet: Re: ventilateur ne se declenche pas .....   Mar 24 Avr 2018 - 23:07

Mrskyou a écrit:
En regardant un peu plus attentivement les schémas, je dirais que tu as :

* cas n°1
- soit un modèle avec clim sans dépollution L3 ni L4

* cas n°2
- soit un modèle sans clim avec dépollution  L4 à  1 ventilateur 1 ou 2 vitesses
(je penche pour 2 vitesses car plus courant, et si c'est bien un ventilateur à 2 vitesses il faudra déterminer le nombre de fusibles existants sur ton véhicule car il y a deux schémas qui diffère sur leur nombre dans les boitiers moteur et habitacle; du peu de ce que je comprends des schémas.... )

dans le cas1 ou le cas 2; il n'y a pas de thermocontact d'enclenchement sur les schémas !

Salut et merci Mrskyou
désolé pour mon retour tres tres tardif mais j'ai eu un pb connexion internet asser complexe a regler...
je suis bien dans le cas 2 (pas de clim et ventilateur 1 vitesse)
Revenir en haut Aller en bas
Mrskyou
Jeune conducteur
Jeune conducteur
avatar

Localisation : Sur terre
Age : 29
Véhicule : 106 Colorline 1.1i - TU1M+ - 1998

MessageSujet: Re: ventilateur ne se declenche pas .....   Mar 24 Avr 2018 - 23:40

Pas de soucis; l'essentiel est d'avoir un retour et d'arriver à régler ton souçi !

Bon d'après ce que tu as écrit, tu as un ventilo qui ne se déclenche pas et qui du coup provoque un geyser de LDR... à partir de là, on réfléchis a l'envers : est-ce que le ventilo fonctionne ? oui , car en direct il marche. Est-ce que le relais qui enclenche le ventilo marche ? a priori oui car tu l'as testé,et apparemment il cliquette. En shutant ce relais, tu dis aussi avoir réussi à faire enclencher le ventilo.. Donc çà viendrait plutôt si on réfléchit de la consigne qui dit à quel moment enclencher le ventilo, et cette information c'est la sonde qui l'a donne... donc si la sonde donne une info mauvaise, le ventilo ne déclenche pas. Donc peut-être éventuellement une sonde qui déconne ?
Revenir en haut Aller en bas
clem106
Nouveau membre
Nouveau membre


Localisation : montpellier
Age : 31
Véhicule : 106 1.1i 2000 / bmw 116d 2009

MessageSujet: Re: ventilateur ne se declenche pas .....   Mer 25 Avr 2018 - 18:32

Je me pause une question (bête peut être mais bon):
a la mise de contact sur mon tableau de bord le voyant d'huile s'allume puis s'éteint mais pas celui de surchauffe qui reste éteint. Ca vous fait pareil ou c'est normal?
Ce week end j'aurais le temps de me mettre sur la voiture et d'aller chercher ces 2 sondes au moins je serais fixé.
Revenir en haut Aller en bas
david 61
Pilote
Pilote
avatar

Localisation : 61000 Orne
Age : 51
Véhicule : 106 colorline Samba cab

MessageSujet: Re: ventilateur ne se declenche pas .....   Mer 25 Avr 2018 - 19:07

oui change la sonde de température .
Revenir en haut Aller en bas
clem106
Nouveau membre
Nouveau membre


Localisation : montpellier
Age : 31
Véhicule : 106 1.1i 2000 / bmw 116d 2009

MessageSujet: Re: ventilateur ne se declenche pas .....   Sam 28 Avr 2018 - 18:37

Ca y est sonde remplacée, mais il a fallu que je bidouille un peu.
la sonde, étant positionnée plus haute que la purge avant le Calorstat, j'ai du dévisser la sonde pour compléter en LDR et c'est bon le ventillo déclenche. Au top!!!!
Sinon a la mise de contact sur mon tableau de bord le voyant d'huile s'allume puis s'éteint mais pas celui de surchauffe qui reste éteint malgré la sonde neuve, ça vous fait pareil?
Revenir en haut Aller en bas
david 61
Pilote
Pilote
avatar

Localisation : 61000 Orne
Age : 51
Véhicule : 106 colorline Samba cab

MessageSujet: Re: ventilateur ne se declenche pas .....   Sam 28 Avr 2018 - 19:35

Si le voyant de surchauffe ne s'allume pas,cela vaut peut être mieux ...
Surtout s'il n'y a pas de surchauffe....
Revenir en haut Aller en bas
clem106
Nouveau membre
Nouveau membre


Localisation : montpellier
Age : 31
Véhicule : 106 1.1i 2000 / bmw 116d 2009

MessageSujet: Re: ventilateur ne se declenche pas .....   Dim 29 Avr 2018 - 10:54

Pas faux, mais je pensais qu'il y avait un allumage de tous les voyants à la mise de contact pour s'assurer qu'une ampoule n'est pas grillé et donc ne donnerais pas l'info pour laquelle elle est destinée.
Enfin le principal est que cela fonctionne maintenant.
Merci à tous pour votre aide
Revenir en haut Aller en bas
Mrskyou
Jeune conducteur
Jeune conducteur
avatar

Localisation : Sur terre
Age : 29
Véhicule : 106 Colorline 1.1i - TU1M+ - 1998

MessageSujet: Re: ventilateur ne se declenche pas .....   Mer 9 Mai 2018 - 15:05

Ah super :)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ventilateur ne se declenche pas .....   

Revenir en haut Aller en bas
 
ventilateur ne se declenche pas .....
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: