Peugeot106.fr

/!\ Bienvenue sur votre forum Peugeot106.fr /!\
 
AccueilS'enregistrerConnexion

Partagez | 
 

 [Resolu]Déchargement batterie inexpliquée

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Skeletyon
Jeune conducteur
Jeune conducteur


Localisation : 89340
Age : 28
Véhicule : 106 xs 1.6 90cv

MessageSujet: [Resolu]Déchargement batterie inexpliquée   Mer 2 Jan 2013 - 15:47

Bonjour à tous et toutes.

Déjà une bonne année et tout ce qui s'en suit et comme on dit, 2013! année de la baiz* haha

Revenons à un sujet plus succin...

Ma très jolie voiture dort dehors h24. Je roule très peu avec, et oui métro boulot dodo...

Je sais qu'une voiture a besoin de rouler et en général je la prend au moins 1/semaine pour la balader, enfin j'essaie.

Sauf que là ma batterie se décharge, et TRÈS vite. Moins d'une semaine et paf, pu de jus... Si je recharge la batterie ou câble, ça démarre nickel. Donc je pense vraiment à une décharge quelque part et pas à autre chose.
J'ai aussi mon fusible de klaxon qui a lâché 2 fois en 2 semaines. Peut être aucun rapport mais sait-on jamais... Là j'avais pu de problèmes avant coupure totale du jus :p

J'avais commencé à faire des tests pour voir si y'avait un rapport: j'ai débranché mon dégivrage pour voir si ça venait de là, c'était le plus simple pour savoir si cet élément là était défectueux. Aux dernières nouvelles ça a pas lâché.
J'ai un anti-démarreur, j'ai aussi un poste alpine qui reste allumé si je ne l'éteins pas. Il ne doit être sur un + après contact...

Je voulais des idées pour savoir ce que je pouvais faire pour détecter ma "fuite". Je n'ai pas encore la chance d'avoir un chargeur de batterie donc les tests vont être laborieux si je la décharge souvent sans détecter la panne rapidement.

Si certains avaient des pistes... D'ailleurs dans ce sens si certains avaient des combines pour mettre un "interrupteur" pour mon poste, histoire que ça pompe pas la batterie parce que même éteint il doit surement y avoir une veille qui pompe du jus. interrupteur ou branchement sur un "+ après contact" hein Wink

Sinon comment puis-je savoir quel élément électrique est "opérationnel" et demande du jus à ma batterie? Ça me permettrait de gagner du temps surement...

je m'en remets à vos bons conseils et suis à votre dispo pour tout éclaircissement surement nécessaire!

Merci d'avance!
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: [Resolu]Déchargement batterie inexpliquée   Mer 2 Jan 2013 - 15:56

pour commencer, tu mets ta batterie en charge la nuit. ensuite tu mets un voltmetre ou si tu en as un, tu mets un amperemetre. tu debranche 1 par 1 tes fusibles dans ton habitacle en controlant si il y a une variation de tension / intensité, tu saura deja sur quels systemes il y a le probleme

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
pepper
Jeune Pilote
Jeune Pilote


Localisation : AIN
Age : 60
Véhicule : 106 Carte Rouge

MessageSujet: Re: [Resolu]Déchargement batterie inexpliquée   Mer 2 Jan 2013 - 16:06

Salut
Si ta batterie a subit des décharges et qu'elle n'a été rechargée que sur l'alternateur elle n'a pas retrouvée sa capacité. Seule une charge avec chargeur peut lui permettre de retrouver EN PARTIE sa capacité. Si tu utilisait ta voiture fréquemment ça serait transparent mais si en plus tu l'utilise épisodiquement ça ne fait qu’aggraver le problème. Il se peut qu'en plus tu ai des fuites pour le savoir il faut brancher un ampèremètre en série sur la batterie. Il faudrait brancher ton autoradio sur un + après contact. De quelle année est ta batterie ?
Revenir en haut Aller en bas
Skynix ©
Superstar
Superstar
avatar

Localisation : Vienne (86)
Age : 25
Véhicule : Ford puma 1.7 VCT Zetec @140cv - 179nm

MessageSujet: Re: [Resolu]Déchargement batterie inexpliquée   Mer 2 Jan 2013 - 19:41

Personnellement je ne croit pas du tout au(x) consommateur(s) mais tout simplement que ta batterie es morte. Un élément de déplacé, par moment contact or not contact ce qui fait que par moment ta batterie marcheras, d'autres fois non. Elle ce décharge très vite, ou elle ce déchargeras lentement mais ne se chargeras pas entièrement. Pour rappel, une batterie morte ne veut pas dire automatiquement que tu ne va pas démarrer même après l'avoir chargé ! Une batterie morte peut très bien fonctionner niquel pendant 2-3 jours et hop par la suite tu veut démarrer : plus rien.

Va en casse et chope en une pour la modic somme de 20/30€ à tout casser. Après tout ca, procure toi un multi ca va pas te ruiner pour ton utilisation, t'en trouve partout. Vérification du circuit de charge.

Pour ton autoradio, je te rassure une fois éteint il consomme rien, ou en cas d'une diode rouge qui reste allumer, loin de quoi te décharger une batterie même après une semaine entière de non utilisation du véhicule. Pour qu'il s'éteigne quand tu coupe le contact pas de magie soit tu branche sur l'après contact soit tu met un interrupteur entre ton + et le + de ton autoradio et cet interrupteur tu le met ou bon te semble le mieux ( prévois la longueur de fil et un bon fil, pas fil de chantier hein ! )


PS : et pour info, un alternateur 'Qui fonctionne normalement' charge très bien une batterie. Heureusement d'ailleurs.

_________________
Revenir en haut Aller en bas
Skeletyon
Jeune conducteur
Jeune conducteur


Localisation : 89340
Age : 28
Véhicule : 106 xs 1.6 90cv

MessageSujet: Re: [Resolu]Déchargement batterie inexpliquée   Jeu 3 Jan 2013 - 12:25

Plop.

Merci des retours. J'avais pensé à une batterie HS, mais même avec une neuve de chez Maxauto => soucis. A partir de là je savais que ça venait de quelque part autre.
Pour répondre à ta question pepper elle a de mémoire 4-5 ans et la neuve bha... elle avait quelques jours ^^

Quand je l'ai utilisée régulièrement (vieille ou batterie neuve) aucuns soucis...

Je vais essayer la méthode de MustangBZH et trouver un branchement + après contact.

Si vous avez d'autres idées en attendant ce week (si j'ai le temps) de tester les fusibles n'hésitez pas!
Revenir en haut Aller en bas
Skeletyon
Jeune conducteur
Jeune conducteur


Localisation : 89340
Age : 28
Véhicule : 106 xs 1.6 90cv

MessageSujet: Re: [Resolu]Déchargement batterie inexpliquée   Mar 24 Mai 2016 - 16:51

Plop!

Pour le coup, j'ai mis du temps, mais vu que j'utilise ma voiture tous les jours maintenant, j'ai cherche.

J'ai effectivement teste l’ampérage et j'ai trouve ma fuite => Autoradio.

Mais c'est encore faiblard. Sur les 106, la batterie doit etre a combien de volts et consommer combien "a vide". J'ai pas encore ma RT (elle arrive), mais si je consomme encore un truc, si ma batterie est un peu faible, ca demarre pas. Avec au moins 30 cycles de decharge/recharge, elle est surement foutue, mais avant d'en racheter une, je veux etre sur que c'est pas une conso qui reste qui decharge la batterie

Merci bien
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: [Resolu]Déchargement batterie inexpliquée   Mar 24 Mai 2016 - 19:06

a vide en temps normal, en gros 12.3v
il ne doit pas avoir de perte, sauf quand la voiture est utilisée depuis depuis bien longtemps

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Skeletyon
Jeune conducteur
Jeune conducteur


Localisation : 89340
Age : 28
Véhicule : 106 xs 1.6 90cv

MessageSujet: Re: [Resolu]Déchargement batterie inexpliquée   Mer 15 Juin 2016 - 14:53

Ok merci, je regarderai ce week end, car j'ai encore du demarrer aux cables hier soir alors que j'avais debranche mon + de batterie pour pas avoir de deperdition le matin et etre sur de demarrer.

Apres ca pourait venir de quoi? Un demarreur fatigue qui demande un maximum de jus? Ou juste ma batterie trop HS?
Revenir en haut Aller en bas
MustangBZH
Modérateur
Modérateur
avatar

Localisation : Seine Maritime 76230
Age : 25
Véhicule : 307cc 2.0i 16v 138ch

MessageSujet: Re: [Resolu]Déchargement batterie inexpliquée   Mer 15 Juin 2016 - 23:40

si ta debranché ta batterie, et que t'as pas pu redemarrer apres, je dirais que ta batterie est HS

ensuite, on verra pour le demarreur

_________________
Le plaisir est dans la courbe ! ( PIRELLI )
La pression, quelle pression ? La seule pression que j'ai, elle est dans les pneus... ( Daniel ELENA )


Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Resolu]Déchargement batterie inexpliquée   

Revenir en haut Aller en bas
 
[Resolu]Déchargement batterie inexpliquée
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Resolu]Déchargement batterie inexpliquée
» Chargement batterie
» Pb chargement batterie
» [RESOLU]probleme de batterie ou alternateur
» [XB] Problème de batterie......

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Peugeot106.fr :: PEUGEOT 106 : HISTOIRE ET ENTRETIEN :: La mécanique-
Sauter vers: